PDA

Visualizza Versione Completa : Help .. Digimax 90 ho iniziato male.



gts
26-12-2012, 17:46
Ciao a tutti,
dopo molte riflessioni e avendo un budget limitato, ho acquistato il mio primo telescopio.. in internet, usato.
Ho acquistato un Konus Digimax 90 motorizzato con tre lenti : 4mm 10mm 17mm, lente di barlow.
Ho provato a montarlo, ma sulle istruzioni non c' scritto nulla a riguardo dell'installazione delle lenti.
(o magari non mi stato spedito il manuale a riguardo.
Ho montato la lente avvitandola dalla parte filettata nel corpo del telescopio, quindi rimane la parte cromata,
ho poi montato su questa l'angolo a 90,dove rimane sempre la parte cromata come parte finale.
Non ho trovato altro da montate (credevo ci fosse una specie di oculare dove appoggiare l'occhio),
guardando dentro ... non vedo nulla... (il tappo l'ho tolto!) se non un puntino di luce.

Sapete dove sbaglio ? manca qualcosa ?

Grazie per l'aiuto... sono un po' demoralizzato, non so' se mi abbiano "fregato", ho cercato anche sul sito
della Konus, ma non ho trovato le istruzioni.

Huniseth
26-12-2012, 20:04
:wub::disgusted::shock:

Forse meglio se metti qualche foto..... non sei stato molto chiaro... o non abbiamo capito..

gts
26-12-2012, 20:08
Rieccomi, questa sera bella luna, ho fatto un po' di prove mettendo e togliendo "pezzi"..
e alla fine l'ho vista ! Avevo montato tutto al contraio .. :oops:
Ho messo prima l'angolo a 90, poi la lente 10mm, e ho visto che hanno l'oculare (il bordino che si piega)
Scusatemi per le domanda.. ma ero andato "sulla luna".

Riesco a mettere a fuoco bene tutta la luna con il 17mm, con il 10mm ne vedo una parte, con il 4mm invece
non vedo nulla.. forse non riesco a mettere a fuoco.

Comunque il primo passo.. l'ho fatto.

Huniseth
26-12-2012, 23:16
B.. non avevamo il coraggio di dirtelo.... che era al contrario...
Col 4mm hai perso la Luna, uscita dal campo dell'oculare, basta spostersi un po per riprenderla. guarda che corre la Luna.. cio, la Terra e la Luna..