Ricerca:

Tipo: Messaggi; Utente: Andre88

Ricerca: Ricerca completa in 0.00 secondi.

  1. Discussione: problema di autoguida

    di Andre88
    Risposte
    13
    Visite
    1,251

    Re: problema di autoguida

    Si sì ho fatto quella prima che lavoravo a bin 1 e poi ho fatto quella a bin 2. Solo che con 3s gia arrivavo a vedere tutto troppo saturo. Colpa anche dell’inquinamento che abbiamo qui da me. Se no...
  2. Discussione: problema di autoguida

    di Andre88
    Risposte
    13
    Visite
    1,251

    Re: problema di autoguida

    Proverò incrementando la velocità di guida e vediamo che succede. Ho provato a mettere in bin2 ma non riuscivo a salire con l’esposizione perché mi diventava rumorosa la ripresa. Però probabilmente...
  3. Discussione: Mi presento

    di Andre88
    Risposte
    4
    Visite
    360

    Mi presento

    Ciao a tutti, sono nuovo del forum. Mi presento sono un 32enne della zona di Bergamo innamorato perso dell’Astrofotografia. Strumentazione in possesso:
    Montatura: SW EQ6 pro
    Tele principale: SW...
  4. Discussione: problema di autoguida

    di Andre88
    Risposte
    13
    Visite
    1,251

    Re: problema di autoguida

    Ops, chiedo scusa. Provvedo subito. ;)
  5. Discussione: problema di autoguida

    di Andre88
    Risposte
    13
    Visite
    1,251

    Re: problema di autoguida

    Ottimi consigli, per quanto riguarda l'allineamento lo faccio con sharpcap e diciamo che l'errore è molto molto basso, la velocità impostata in EQMod come pulse guiding ora è a x0.5... Quindi...
  6. Discussione: problema di autoguida

    di Andre88
    Risposte
    13
    Visite
    1,251

    Re: problema di autoguida

    Buongiorno a tutti, riesumo questa discussione perché mi ritrovo nella medesima situazione di Nicobugi, cioè utilizzando PHD2 e montatura (EQ6) collegata tramite EQmod, ho un grafico molto simile a...
Risultati da 1 a 6 di 6