Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 19
  1. #1
    Meteora L'avatar di deusex10
    Data Registrazione
    Jul 2016
    Messaggi
    14
    Taggato in
    0 Post(s)

    Problema meccanismo di ascensione retta

    Buongiorno,
    apro questo topic sperando di risolvere il mio problema, che come da titolo riguarda il meccanismo A/R del mio telescopio. Si tratta di un semplice 114/1000 con montatura Eq 2 (credo). Ebbene dopo un paio di anni in cui è rimasto in soffitta, negli ultimi giorni ho deciso di tirarlo fuori per dilettarmi un po'.

    Il problema si è presentato nel momento in cui, stazionato il telescopio, ho agganciato il motorino orario per il movimento A/R: il motore sembra funzionare normalmente, e trasmette il movimento alla ghiera della vite senza fine. L'inghippo sta nel fatto che la vite senza fine, pur muovendosi, non riesce ad innescare il movimento della ruota dentata; di conseguenza la montatura non si muove e non segue l'oggetto puntato.

    La cosa strana è che questo "fail" nella trasmissione si verifica solo quando la vite senza fine si muove lentamente (ed è ovviamente il caso del motore orario). Al contrario, se effettuo movimenti ampi della manopola la ruota dentata "recepisce" la trasmissione dalla vite senza fine.

    Dal momento che ho una conoscenza quasi nulla di meccanica e quant'altro, non capisco da cosa possa derivare il problema. Ho pensato che forse è necessario ingrassare i meccanismi, ma mi parrebbe strano dal momento che il movimento mi sembra già fin troppo fluido.

    La montatura in questione è davvero spartana, e di fatto le uniche viti presenti sul blocco della vite senza fine sono le 2 a testa esagonale che lo ancorano alla montatura. Per il resto non mi pare ci sia altro che possa essere regolato con un cacciavite.

    Questo è quanto, spero di essere stato comprensibile

  2. #2
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    25,583
    Taggato in
    2117 Post(s)


    Re: Problema meccanismo di ascensione retta

    potrebbe essere soltanto un discorso di registrare bene le due viti, magari c'è un piccolo giogo risolvibile registrando una delle poche viti presenti...

    p.s. è gradita una presentazione QUA!

  3. #3
    Meteora L'avatar di deusex10
    Data Registrazione
    Jul 2016
    Messaggi
    14
    Taggato in
    0 Post(s)

    Re: Problema meccanismo di ascensione retta

    Citazione Originariamente Scritto da etruscastro Visualizza Messaggio
    potrebbe essere soltanto un discorso di registrare bene le due viti, magari c'è un piccolo giogo risolvibile registrando una delle poche viti presenti...

    p.s. è gradita una presentazione QUA!
    Ok presentazione fatta

    Per quanto riguarda le due viti, le avevo già svitate e rimesse più volte, stringendole il più possibile, ma proverò a smanettarci un altro po'!

  4. #4
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    25,583
    Taggato in
    2117 Post(s)


    Re: Problema meccanismo di ascensione retta

    dato che sono montature abbastanza "commerciali" non è detto che stringendole al massimo le viti ottieni il risultato che speri, a volte, è un mix tra un poco di lasco e una vita ben stretta a darti ciò che ti aspetti, e quindi la "precisione" meccanica.

    vai per tentativi, tanto non puoi peggiorare la tua situazione.

  5. #5
    Meteora L'avatar di deusex10
    Data Registrazione
    Jul 2016
    Messaggi
    14
    Taggato in
    0 Post(s)

    Re: Problema meccanismo di ascensione retta

    Ieri sera ho smanettato per quasi 2 ore con queste 2 viti, ma nulla da fare. Se la vite senza fine gira al di sotto di una certa velocità, non riesce ad innescare il movimento della ruota dentata.

    L'unica variazione che sono riuscito ad ottenere, è un avvicinamento del blocchetto della vite senza fine alla ruota dentata: ora il movimento è nettamente meno fluido rispetto a prima, ma non so se è un bene o meno che l'accoppiamento sia più stretto. A questo punto il tentativo che potrei fare è di mettere un po' di grasso sul meccanismo per ridurre l'attrito e sperare che la corona dentata si giri anche con movimenti fini della vite senza fine (scusate il gioco di parole ).

  6. #6
    Pianeta L'avatar di hardatch
    Data Registrazione
    Jul 2015
    Messaggi
    34
    Taggato in
    0 Post(s)

    Re: Problema meccanismo di ascensione retta

    Leggendo l'inizio avevo pensato anch'io ad avvicinare la vite senza fine oppure a stringere la vite della ruota dentata. Non ho capito però cosa succede col movimento lento: la vite senza fine gira o no?

    Inviato dal mio SM-G900F utilizzando Tapatalk

  7. #7
    Meteora L'avatar di deusex10
    Data Registrazione
    Jul 2016
    Messaggi
    14
    Taggato in
    0 Post(s)

    Re: Problema meccanismo di ascensione retta

    Citazione Originariamente Scritto da hardatch Visualizza Messaggio
    Leggendo l'inizio avevo pensato anch'io ad avvicinare la vite senza fine oppure a stringere la vite della ruota dentata. Non ho capito però cosa succede col movimento lento: la vite senza fine gira o no?

    Inviato dal mio SM-G900F utilizzando Tapatalk
    Sì la vite senza fine gira sempre...il problema è che quando gira molto lentamente, come nel caso in cui sia attaccato il motorino A.R., non riesce a trasmettere il movimento alla corona dentata.

    Di conseguenza ovviamente l'asse A.R. rimane fermo.

  8. #8
    Pianeta L'avatar di hardatch
    Data Registrazione
    Jul 2015
    Messaggi
    34
    Taggato in
    0 Post(s)

    Re: Problema meccanismo di ascensione retta

    Anche avvicinando la vite senza fine?

    Inviato dal mio SM-G900F utilizzando Tapatalk

  9. #9
    Meteora L'avatar di deusex10
    Data Registrazione
    Jul 2016
    Messaggi
    14
    Taggato in
    0 Post(s)

    Re: Problema meccanismo di ascensione retta

    Esatto, l'unico risultato che ho avvicinando la vite senza fine è un maggior attrito.
    Forse dovrei lasciarla così (cioè avvicinata) e provare a mettere del grasso.

  10. #10
    SuperNova L'avatar di Marcos64
    Data Registrazione
    Mar 2015
    Località
    Biella
    Messaggi
    3,743
    Taggato in
    577 Post(s)

    Re: Problema meccanismo di ascensione retta

    Per capire, la vite senza fine gira ma non trasmette il moto alla corona dentata, solo a bassa velocita'
    Pare strano, perche' se ingrana a velocita' elevata, dovrebbe ingranare sempre. Pare piu' una questione di frizioni, voglio dire, non e' che in realta' la ruota dentata gira ma sia lei a non trasmettere il moto? Il blocco dell'asse e' ben serrato?
    Dob SW 254/1200 - Mak SW 127/1500 Oculari: TS Paragon ED 35, Baader Hyperion 21, UWA 7 82°, Luminos 10 82

Discussioni Simili

  1. Problema con il fok
    Di carkinzo nel forum Telescopi e Montature
    Risposte: 1
    Ultimo Messaggio: 17-01-2016, 22:14
  2. problema
    Di Salvatore nel forum Telescopi e Montature
    Risposte: 5
    Ultimo Messaggio: 04-09-2015, 11:59
  3. Problema con cg5 gt
    Di spool nel forum Telescopi e Montature
    Risposte: 38
    Ultimo Messaggio: 09-10-2014, 10:52
  4. Risposte: 21
    Ultimo Messaggio: 22-02-2013, 13:18

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •