Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12
  1. #1
    Nana Bruna L'avatar di Daniele Varaldo
    Data Registrazione
    Mar 2015
    Località
    Cairo Montenotte
    Messaggi
    272
    Taggato in
    9 Post(s)

    EQ3.2 synscan fa rumori strani

    Salve a tutti, mi è appena arrivata da poco hna eq3.2 synscan usata, ci ho montato sopra un rifrattore acromatico con reflex per astrofotografia, ieri la ho usata per la prima volta, ho puntato alla polare (o almeno credo dato che per l'allineamento a 2 stelle se gli dicevo deneb andava vicino ad albireo) e una volta effettuato l'allineamento decido di puntare a M27 per fare delle foto, in anzitutto, l'ho dovuta centrare con la pulsantiera dato che era abbastanza fuori, ho provato un primo scatto facendo 3 minuti, niente le stelle si allungavano e idem con 2 minuti
    e questo mi preouccupa un po', sarà mica l'allineamento sbagliato? In oltre dalla testa dove si aggancia il telescopio ho notato che se sgancio il motore con la reflex si gira fin quando la reflex non è verso il basso e a quanto pare sembra che cambiare di posizione i contrapesi non cambia nulla. Mentre insegue in oltre ogni 2 secondi circa si sente un tac, è normale tutto questo? Essendo la mia prima volta mi aspettavo già di non riuscirci ma tutti sti problemi mi preouccupano un po'

    Questo post contiene 2 auto-link(s) ad AstroWiki. Collabora con noi!

  2. #2
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    22,610
    Taggato in
    1846 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    probabilmente non hai allineato alla Polare o la montatura non era in bolla...

    Citazione Originariamente Scritto da Daniele Varaldo Visualizza Messaggio
    In oltre dalla testa dove si aggancia il telescopio ho notato che se sgancio il motore con la reflex si gira fin quando la reflex non è verso il basso e a quanto pare sembra che cambiare di posizione i contrapesi non cambia nulla.
    questa non l'ho capita

  3. #3
    Nana Bruna L'avatar di Daniele Varaldo
    Data Registrazione
    Mar 2015
    Località
    Cairo Montenotte
    Messaggi
    272
    Taggato in
    9 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    image1 (3).jpg

    Questa testa dove si aggancia il telescopio se gli sgancio i motori e il tubo ottico ha la reflex attaccata si gira portando la reflex verso il basso, questa cosa potrebbe sforzare i motori o è tutto normale? Poi per quel tac che si sente ogni 2 secondi cos'è?

  4. #4
    SuperGigante L'avatar di Fazio
    Data Registrazione
    Mar 2015
    Messaggi
    2,055
    Taggato in
    244 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    Ho provato e riprovato a cercare di capire qual'è il problema che descrivi ma francamente non si capisce molto.. La tua descrizione è veramente poco chiara.
    L'unica cosa che mi sento di dirti è che un "tac ogni 2 secondi" è un rumore poco rassicurante segno probabilmente di un accoppiamento non ottimale tra motore-vite senza fine-corona; se non lo elimini è molto probabile che si rompa/rovini irrimediabilmente qualcosa…

  5. #5
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    22,610
    Taggato in
    1846 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    Citazione Originariamente Scritto da Daniele Varaldo Visualizza Messaggio
    se gli sgancio i motori e il tubo ottico ha la reflex attaccata si gira portando la reflex verso il basso, questa cosa potrebbe sforzare i motori o è tutto normale? Poi per quel tac che si sente ogni 2 secondi cos'è?
    è normale che se monti sopra lo strumento con attaccata la reflex e sganci le frizioni della montatura essa si sposta sotto il peso sbilanciato, devi bilanciare tutto il set up sia in A.R. che in DEC. fino a quando non rimane tutto bilanciato.
    se usi il set up sbilanciato è ovvio che sforzeranno i motori.

  6. #6
    Nana Bruna L'avatar di Daniele Varaldo
    Data Registrazione
    Mar 2015
    Località
    Cairo Montenotte
    Messaggi
    272
    Taggato in
    9 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    Citazione Originariamente Scritto da Fazio Visualizza Messaggio
    Ho provato e riprovato a cercare di capire qual'è il problema che descrivi ma francamente non si capisce molto.. La tua descrizione è veramente poco chiara.
    L'unica cosa che mi sento di dirti è che un "tac ogni 2 secondi" è un rumore poco rassicurante segno probabilmente di un accoppiamento non ottimale tra motore-vite senza fine-corona; se non lo elimini è molto probabile che si rompa/rovini irrimediabilmente qualcosa…
    Si lo so, l'ho scritto al telefonino alle 6 del mattino circa quindi, comunque come faccio a rimuovere il problema?

  7. #7
    Nana Bruna L'avatar di Daniele Varaldo
    Data Registrazione
    Mar 2015
    Località
    Cairo Montenotte
    Messaggi
    272
    Taggato in
    9 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    Citazione Originariamente Scritto da etruscastro Visualizza Messaggio
    è normale che se monti sopra lo strumento con attaccata la reflex e sganci le frizioni della montatura essa si sposta sotto il peso sbilanciato, devi bilanciare tutto il set up sia in A.R. che in DEC. fino a quando non rimane tutto bilanciato.
    se usi il set up sbilanciato è ovvio che sforzeranno i motori.
    Ma come faccio a bilanciare dal DEC?

  8. #8

  9. #9
    SuperGigante L'avatar di Fazio
    Data Registrazione
    Mar 2015
    Messaggi
    2,055
    Taggato in
    244 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    Forse questo link http://www.astrotrezzi.it/?p=5263 può esserti utile per capire come è fatta meccanicamente la tua montatura ed, eventualmente, per reqistrare a dovere le meccaniche dei due assi.

    Altro suggerimento, se non le hai, trovati on line le istruzioni della montatura; non ti sarà difficile trovarle
    Ultima modifica di Fazio; 04-10-2016 alle 15:20

  10. #10
    Nana Bruna L'avatar di Daniele Varaldo
    Data Registrazione
    Mar 2015
    Località
    Cairo Montenotte
    Messaggi
    272
    Taggato in
    9 Post(s)

    Re: EQ3.2 synscan fa rumori strani

    Ieri sera ho portato la mia equatoriale dal gruppo astrofili dove sono iscritto per risolvere il problema ai motori e ho portato il nevessario (quindi niente telescopio ne contrappesi, solo batteria pulsantiera e synscan) il problema ai motori è stato risolto senza troppi problemi in più mi hanno regalato una batteria con più Mah e più idonea per un equatoriale, purtroppo credo che mentre tornavo a casa la pulsantiera abbia preso un colpo e oggi mi rendo conto che il display non fa vedere più la scritte nella parte superiore e per 1/4 di quelle di sotto, come posso risolvere questo problema? Devo ricomprare per forza la pulsantiera? Non so se ora sono fuori argomento ma non sapevo se iniziare una nuova discussione inutilmente

Discussioni Simili

  1. Colori strani
    Di Simi nel forum Binocoli
    Risposte: 9
    Ultimo Messaggio: 22-07-2016, 10:26
  2. Strani artefatti
    Di maxidvd nel forum Pianeti e dintorni
    Risposte: 8
    Ultimo Messaggio: 03-03-2015, 13:22
  3. Strani oggetti volanti
    Di tempeste nel forum Il mondo notturno
    Risposte: 2
    Ultimo Messaggio: 02-11-2014, 07:11
  4. Gli strani casi di Venere e Urano..
    Di Andrea I. nel forum Planetologia
    Risposte: 6
    Ultimo Messaggio: 13-09-2012, 12:21

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •