Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11
  1. #1
    SuperGigante L'avatar di iaco78
    Data Registrazione
    Feb 2016
    Messaggi
    2,936
    Taggato in
    259 Post(s)

    Tentativo di ripresa della North America e ripiego disastroso su M4

    Ciao a tutti.
    Come da titolo volevo provare a fotografare la North America ma ho avuto un problema del quale parlero' dopo seprando di ricevere delucidazioni...
    Cosi' ho cambiato il target e ho ripreso M4 , un ammasso che amo particolarmente...
    La foto piu' o meno c'e', nel senso che si vede l'ammaso ,ma non ho avuto tempo per i dark e flat e ha un rumore pazzesco che la rende orribile....eccola qui:
    M4 t2.jpg
    Giusto per informazione 20 foto da 5 minuti con il rifrattore e reflex Nikon
    Pero' vorrei porvi una domanda riguardo la nubulosa.
    Quando la fotografavo la foto mi usciva tutta rossa...non si capiva niente...
    Questo e' normale (data la temperatura che in quel momento era di 38 gradi.....) o sbagliavo qualcosa?
    e' la prima volta che mi succede e anche cambiando i parametri di ripresa non riuscivo a togliere quel rosso.
    Lo stesso anche sull' ammasso ma almeno nella foto lo vedevo e mi potevo regolare.....
    Una nota positiva riguardo alla guida...
    Sta' iniziando a funzionare bene finalmente anche se le stelle sono ancora un pelino allungate.
    .

    Vi ringrazio anticipatamente e vi auguro un buon fine settimana, Massi
    Osservo con: Bosma MAK 150/1800-Dobson Truss 12" ES Provo a fotografare con: Sky Rover 102 f7 Apo Astrobin gallery

  2. #2
    Nana Rossa L'avatar di Christopher
    Data Registrazione
    Mar 2017
    Località
    Vibo Valentia
    Messaggi
    363
    Taggato in
    24 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    Dai a me piace lo stesso M4!
    A quella temperatura dark, flat e bias avrebbero sicuramente migliorato la situazione, ma non è malaccio. Non posso aiutarti in merito alla dominante rossa in quanto non me ne intendo.

  3. #3
    Galassia L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    13,369
    Taggato in
    1013 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    Quando la fotografavo la foto mi usciva tutta rossa
    Col rifrattore? È 700mm di focale, vero? Allora non entra nel fotogramma; vedi tutto rosso perché è rossa...
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  4. #4
    SuperGigante L'avatar di iaco78
    Data Registrazione
    Feb 2016
    Messaggi
    2,936
    Taggato in
    259 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    @Christopher
    Ciao e grazie per il messaggio... si, purtroppo non ho davvero avuto tempo..non era la sera giusta per fotografare...
    @Angeloma
    Ciao angelo....scusami, non capisco il messaggio...intendi che quel rosso era la nebulosa?no...assolutamente....lo stesso problema loavevo nella ripresa dell'ammasso...
    Osservo con: Bosma MAK 150/1800-Dobson Truss 12" ES Provo a fotografare con: Sky Rover 102 f7 Apo Astrobin gallery

  5. #5
    Sole L'avatar di Jerry
    Data Registrazione
    Jan 2017
    Località
    Provincia di Lodi
    Messaggi
    920
    Taggato in
    211 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    Se posti qualche immagine magari capiamo meglio

  6. #6
    SuperGigante L'avatar di iaco78
    Data Registrazione
    Feb 2016
    Messaggi
    2,936
    Taggato in
    259 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    @Jerry
    Ciao jerry, hai ragione solo che preso un po dallo sconforto le ho cancellate...:(
    non so come spiegare per far capire, quando faccio le foto le controllo sempre sullo schermo della reflex ma ieri sera era tutto rosso e solo lievemante si intravedeva qualche stella....

    Anche sull'ammasso lo stesso discorso,ma li almeno lo riuscivo a vedere e sapevo di essere nella zona giusta...
    Nel caso invece della nebulosa non potevo capirci niente..
    Osservo con: Bosma MAK 150/1800-Dobson Truss 12" ES Provo a fotografare con: Sky Rover 102 f7 Apo Astrobin gallery

  7. #7
    Sole L'avatar di Jerry
    Data Registrazione
    Jan 2017
    Località
    Provincia di Lodi
    Messaggi
    920
    Taggato in
    211 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    Almeno le foto dell'ammasso le avrai tenute? Devi fornire tutti i dettagli per poter fare una valutazione tipo il software di ripresa, l'utilizzo o meno di filtri ottici, l'impostazione della camera, il software di visualizzazione ed elaborazione, hai provato ad utilizzare la camera per foto diurne? tutto tutto quello che può servire, altrimenti come facciamo ad aiutarti?

  8. #8
    Galassia L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    13,369
    Taggato in
    1013 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    intendi che quel rosso era la nebulosa?
    Sarà anche un caso, ma... sì, è rossa!
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  9. #9
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    22,610
    Taggato in
    1846 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    il rosso può essere causato anche dal rumore termico del sensore.

  10. #10
    Gigante L'avatar di Lorena 01
    Data Registrazione
    Oct 2015
    Messaggi
    1,217
    Taggato in
    104 Post(s)

    Re: Tentativo di ripresa della North America e ripiego disastroso su M4

    L' M4 non e' male, forse con un fondo meno scuro ed un taglio alla parte di sinistra, miglioreresti la foto.
    Newton Sw 200mm su Az-Eq6 Gt con CCd Qhy8L, guida Sw70/500 con Asi120mc.

Discussioni Simili

  1. North America, NGC7000
    Di Gianluca97 nel forum Deep Sky
    Risposte: 16
    Ultimo Messaggio: 17-06-2017, 08:15
  2. M13 di ripiego
    Di carkinzo nel forum Deep Sky
    Risposte: 9
    Ultimo Messaggio: 30-04-2017, 10:27
  3. M42 di ripiego
    Di gecu nel forum Deep Sky
    Risposte: 12
    Ultimo Messaggio: 11-02-2016, 14:25
  4. North America nebula NGC7000 from city center
    Di pool187 nel forum Deep Sky
    Risposte: 16
    Ultimo Messaggio: 08-08-2014, 07:15
  5. upgrade della camera di ripresa...qhy8l o mono?o...reflex?
    Di pool187 nel forum Strumenti di ripresa
    Risposte: 105
    Ultimo Messaggio: 07-03-2014, 12:06

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •