Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: strano problema

  1. #1
    Sole L'avatar di Albertus
    Data Registrazione
    Apr 2018
    Messaggi
    598
    Taggato in
    37 Post(s)

    strano problema

    saluti a tutti

    ho avuto modo di provare un Mak 150 Orion
    Lo monto all'interno della stanza , apro la finestra, aggiusto un poco il focheggiatore e osservo la montagna di fronte , tutto ok…

    Torno dopo qualche minuto...ruoto manualmente , di poco, il tubo verso l'alto, la montatura e AZ...nell'oculare vedo solo uno schermo bianco luminoso...smanetto con il focheggiatore ( lentamente ) niente da fare, non si vede più nulla
    Avete idea di cosa possa esser successo ?

  2. #2
    Sole L'avatar di Coco
    Data Registrazione
    Dec 2017
    Località
    Lido di Ostia
    Messaggi
    610
    Taggato in
    47 Post(s)

    Re: strano problema

    Domanda banale: hai provato a ripuntare la montagna di fronte? Il problema rimane?

  3. #3
    Sole L'avatar di Albertus
    Data Registrazione
    Apr 2018
    Messaggi
    598
    Taggato in
    37 Post(s)

    Re: strano problema

    saluti

    si certo, il telescopio è rimasto sempre nella stessa posizione, all'interno della stanza, davanti alla finestra in direzione della montagna, avevo ruotato un poco più in alto il tubo per inquadrare un dettaglio del paesaggio ma anche riportandolo nelle posizione originale non cambia niente.
    Se ben ricordo, qualche tempo fa , un altro astrofilo aveva segnalato un problema simile
    Di giorno metteva a fuoco il tele per preparalo alle osservazioni notturne ed era tutto ok...ma poi la stessa notte all'oculare appariva solo una macchia nera

  4. #4
    Nana Rossa L'avatar di Save
    Data Registrazione
    Feb 2018
    Località
    Terontola, Italia, Europa, Terra, Sistema Solare, Via Lattea, Gruppo Locale, Superammasso Locale
    Messaggi
    326
    Taggato in
    38 Post(s)

    Re: strano problema

    Ti consiglio di effettuare le prove sulla Luna, dopo aver allineato correttamente il cercatore di giorno in terrestre.

    Probabilmente sei fuori fuoco o stai puntando il cielo.

    Questo perchè se il telescopio funziona sulla montagna deve per forza di cose funzionare anche su altri soggetti.

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!

  5. #5
    Pianeta L'avatar di Francescodoria93
    Data Registrazione
    May 2018
    Località
    Taranto
    Messaggi
    79
    Taggato in
    9 Post(s)

    Re: strano problema

    per quanto tempo hai osservato la prima volta??.. prima di osservare la seconda volta, tra un'osservazione e l'altra, avevi chiuso la finestra?? mi viene in mente la condensa che potrebbe esserso formata per lo sbalzo termico da freddo a caldo nel caso in cui nella prima osservazione il telescopio si era raffreddato abbastanza affinche potesse crearsi condensa, ammesso che il telescopio sia stato sottoposto a temperature diverse anche per pochi minuti( e che quindi avevi chiuso la finestra ).a me è successo con il newton , è vero che è aperto, però magari è un caso analogo
    Ultima modifica di Francescodoria93; 25-01-2019 alle 01:06

  6. #6
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    24,399
    Taggato in
    2009 Post(s)


    Re: strano problema

    bisogna vedere a quanti ingrandimenti stavi, spostare un telescopio anche di solo pochi millimetri equivale a spostarsi sul terrestre anche di svariati chilometri (dipende dalla distanza dell'oggetto che hai puntato), anche riportarlo al punto precedente non è detto che tu lo abbia fatto con precisione.
    fai come consigliato, allinea il cercatore prima.

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!

  7. #7
    Sole L'avatar di Albertus
    Data Registrazione
    Apr 2018
    Messaggi
    598
    Taggato in
    37 Post(s)

    Re: strano problema

    Citazione Originariamente Scritto da Francescodoria93 Visualizza Messaggio
    per quanto tempo hai osservato la prima volta??.. prima di osservare la seconda volta, tra un'osservazione e l'altra, avevi chiuso la finestra??
    si in effetti avevo chiuso la finestra e poi lo aperta di nuovo per la seconda osservazione
    Uno sbalzo termico può far passare da un visione perfetta del paesaggio di fronte a un campo bianco luminoso ?

  8. #8
    Pianeta L'avatar di Francescodoria93
    Data Registrazione
    May 2018
    Località
    Taranto
    Messaggi
    79
    Taggato in
    9 Post(s)

    Re: strano problema

    hai già riprovato a puntare la montagna? fa sempre lo stesso problema?? perchè se il problema non c'è più, allora il problema poteva esser stato quello penso... e dico penso solo perchè a me è successo ma con il newton...dopo aver osservato, lo specchio era abbastanza freddo, l'ho rientrato e dopo neanche 5 minuti gli specchi erano molto appannati a causa del forte shock termico..prova a ripuntare la montagna e osservala, anche spostandoti, per un tempo almeno pari a quello della scorsa volta..mantenendo sempre la finestra aperta ovvamente...e vedi se se il problema si ripresenta o meno

  9. #9
    Pianeta L'avatar di Francescodoria93
    Data Registrazione
    May 2018
    Località
    Taranto
    Messaggi
    79
    Taggato in
    9 Post(s)

    Re: strano problema

    Citazione Originariamente Scritto da Albertus Visualizza Messaggio
    Uno sbalzo termico può far passare da un visione perfetta del paesaggio di fronte a un campo bianco luminoso ?
    più che altro la visione non era più nitida..osservavi di giorno, forse con la condensa, ti sei spostato per puntare quel dettaglio e non hai visto più niente perchè magari la visione era appunto tutta appanata e probabilmente, riprovando a rimettere a fuoco, alla fine hai perso anche il fuoco.. riprova e capiremo di più ��
    Ultima modifica di Francescodoria93; 25-01-2019 alle 14:25

  10. #10
    Sole L'avatar di Albertus
    Data Registrazione
    Apr 2018
    Messaggi
    598
    Taggato in
    37 Post(s)

    Re: strano problema

    Saluti

    ho tenuto il tele per qualche ora nella stanza chiusa, poi ho aperto la finestra e ho provato subito dopo a mettere a fuoco, senza spostare il tubo
    Effettivamente è bastato un piccolo aggiustamento del focheggiatore per inquadrare la montagna
    Prima però non avevo avuto proprio l'impressione di avere a che fare con un fenomeno di condensa
    la mia esperienza in questo campo è quasi nulla ma credo che la condensa si presenti come una specie di velatura
    Invece inquadravo sempre e solo un campo bianco molto luminoso , ruotando avanti e indietro il focheggiatore….lentissimamente

    Proverò ancora nei prossimi giorni ma ho il sospetto che sia il tele ad esser difettoso a meno che non faccia qualche errore veramente banale

    grazie a tutti comunque per l'aiuto


    A proposito della domanda di etruscastro, monto un oculare da 25 mm

    P.S.


    Lo sbalzo termico potrebbe avere spostato le ottiche ? , fuori siamo sotto zero
    Ultima modifica di Albertus; 25-01-2019 alle 17:52

Discussioni Simili

  1. Strano oggetto
    Di luca97 nel forum Report osservativi
    Risposte: 4
    Ultimo Messaggio: 09-01-2017, 19:53
  2. Risposte: 10
    Ultimo Messaggio: 22-10-2016, 14:20
  3. StarSense e Celestron XPc 800 XLT problema strano al goto
    Di vincex256 nel forum Telescopi e Montature
    Risposte: 5
    Ultimo Messaggio: 21-01-2016, 14:43
  4. Uno strano sonno
    Di Vincenzo Zappalà nel forum News
    Risposte: 8
    Ultimo Messaggio: 17-12-2014, 11:48
  5. Strano Quesito :D
    Di Moon nel forum Il cielo ad occhio nudo
    Risposte: 7
    Ultimo Messaggio: 16-05-2013, 21:56

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •