Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16

Discussione: Problema EQ5 SynScan

  1. #11
    Sole L'avatar di ale.crl
    Data Registrazione
    May 2016
    Località
    Roma
    Messaggi
    570
    Taggato in
    26 Post(s)

    Re: Problema EQ5 SynScan

    Hai verificato che la terna di stelle rispetto i parametri giusti di distanza? A volte, il synscan non propone quelle giuste...

    Inviato dal mio ANE-LX1 utilizzando Tapatalk
    Newton SW 250/1200 EQ6 | Oculari SW LET 28/56° - Celestron X-Cel LX 5/60° - ES 15/70° - ES 8.8/82° - FY Ortho 6/42° & 4/42°- SW UWA 2.5/60° | Binocolo RP Optix 10x50

  2. #12
    SuperNova L'avatar di Marcos64
    Data Registrazione
    Mar 2015
    Località
    Biella
    Messaggi
    3,743
    Taggato in
    577 Post(s)

    Re: Problema EQ5 SynScan

    Avevo una EQ5 del genere, una cosa che avevo notato, era la sua esigenza in termini di
    alimentazione. Se la attaccavo alla batteria della baita svalvolava spesso e di brutto, con quella della
    mia powerbank autocostruita mai un problema come alimentando da rete. Strano perche' le due batterie,
    erano tutte e due da 12 V. Non ho mai capito la natura del problema anche perche' passai al Dobson
    poco dopo, mi viene pero' il dubbio che tu possa avere un problema simile.

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!
    Dob SW 254/1200 - Mak SW 127/1500 Oculari: TS Paragon ED 35, Baader Hyperion 21, UWA 7 82°, Luminos 10 82

  3. #13
    Nana Bruna L'avatar di lucamaya
    Data Registrazione
    Oct 2018
    Messaggi
    154
    Taggato in
    2 Post(s)

    Re: Problema EQ5 SynScan

    Ho avuto lo stesso problema anzi peggio...il puntamento era sballato anche di 45 gradi. Montatura heq5. Fatto il factory reset si è risolto. Secondo me, anche se non ho capito il perché, ad un certo punto corregge il tiro con una certa angolazione. Da quando ho fatto il factory reset ho fatto 5 6 serate osservative e fotografiche e non ho più avuto problemi.

  4. #14
    Pianeta L'avatar di FedeP01
    Data Registrazione
    Feb 2017
    Località
    Chignolo d'Isola (BG)
    Messaggi
    48
    Taggato in
    2 Post(s)

    Re: Problema EQ5 SynScan

    Citazione Originariamente Scritto da ale.crl Visualizza Messaggio
    Hai verificato che la terna di stelle rispetto i parametri giusti di distanza?
    Ho usato Rigel, Dubhe e Caph così come altre volte in questo periodo dell'anno e penso sia un trio che faccia un buon lavoro per l'allineamento. Avevo però letto qualcosa sul modello di puntamento SynScan che dava problemi con stelle aventi una declinazione troppo "estrema" o particolarmente vicine al meridiano, può centrare qualcosa?

    Citazione Originariamente Scritto da Marcos64 Visualizza Messaggio
    Avevo una EQ5 del genere, una cosa che avevo notato, era la sua esigenza in termini di
    alimentazione.
    Devo ammettere che non avevo ancora pensato a problemi simili, ma, visto che ultimamente utilizzo sempre la corrente del mio garage e questa non mi ha mai dato noie, suppongo non sia quella la causa.

    Citazione Originariamente Scritto da lucamaya Visualizza Messaggio
    Secondo me, anche se non ho capito il perché, ad un certo punto corregge il tiro con una certa angolazione.
    Esatto, è proprio quello che sembra fare. Infatti i motori paiono funzionare bene durante i movimenti (farò controllare per scrupolo, ovviamente) e dà proprio l'impressione di essere un errore software. Non appena avrò una serata serena (e detto ciò voglio vedere quanta ne passa di acqua sotto i ponti ), ritento con SynScan resettato.

    Questo post contiene 2 auto-link(s) ad AstroWiki. Collabora con noi!

  5. #15
    Pianeta L'avatar di FedeP01
    Data Registrazione
    Feb 2017
    Località
    Chignolo d'Isola (BG)
    Messaggi
    48
    Taggato in
    2 Post(s)

    Re: Problema EQ5 SynScan

    Aggiornamento: non ci credevo troppo, ma il reset ha funzionato Grazie mille per tutti i vostri consigli!

  6. #16
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    24,915
    Taggato in
    2075 Post(s)



    Re: Problema EQ5 SynScan

    ottimo, il forum ti ha risolto un problema...

Discussioni Simili

  1. Synscan - problema allineamento automatico
    Di gpizz nel forum Telescopi e Montature
    Risposte: 17
    Ultimo Messaggio: 04-07-2018, 21:42
  2. Risposte: 65
    Ultimo Messaggio: 14-04-2017, 18:03
  3. Stellarium problema con Synscan 4
    Di Maxmaximo nel forum Software Generale
    Risposte: 8
    Ultimo Messaggio: 14-03-2017, 20:49
  4. Problema con synscan e allineamento.
    Di pool187 nel forum Telescopi e Montature
    Risposte: 10
    Ultimo Messaggio: 13-06-2013, 15:45
  5. Problema lettura Voltaggio pulsantiera SW Synscan
    Di marcom73 nel forum Telescopi e Montature
    Risposte: 5
    Ultimo Messaggio: 16-05-2013, 08:49

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •