Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 24
  1. #11
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    21,818
    Taggato in
    1791 Post(s)

    Re: Allineamento polare (cosa strana)

    Citazione Originariamente Scritto da Mi112 Visualizza Messaggio
    scollego la presa lan dal vixen starbook che controllavo con SkySafari 6 e riprovando a scattare le foto anche da 90 sec. Erano perfette , com’ Possibile questa cosa ?
    è evidente che è qua il problema, e non sarebbe neanche la prima volta che si riscontrano problemi del genere con wifi et similae

  2. #12
    Nana Bruna L'avatar di Mi112
    Data Registrazione
    Apr 2018
    Messaggi
    130
    Taggato in
    4 Post(s)

    Re: Allineamento polare (cosa strana)

    Ho usato SkySafari 6 (pagandolo) ma con cart du ciel non sono tanto pratico , ho provato a collegare Stellarium ma non riesco non trova l’indirizzo IP

  3. #13
    Sole L'avatar di Alessbonsai
    Data Registrazione
    Sep 2016
    Località
    Schwäbisch Hall
    Messaggi
    601
    Taggato in
    12 Post(s)

    Re: Allineamento polare (cosa strana)

    ora legale ora solare ?
    Vixen A70Lf, Dielettrica TS, 6mm,10mm OR Baader, HD-ORTO18mm HD-OR12,5mm Fujiyama, 5mm Tecnosky ED, Baader 24mm hyperion, 10/20/25mm Ploss, Bino 8x42 Olympus, Neq6Pro

  4. #14
    Nana Bruna L'avatar di Mi112
    Data Registrazione
    Apr 2018
    Messaggi
    130
    Taggato in
    4 Post(s)

    Re: Allineamento polare (cosa strana)

    Su lo star book devo Impostare l’ora solare perché non ha la funzione dell’ora legale come sul SynScan , comunque il problema delle stelle allungate prima non lo avevo , ho fatto una prova sempre collegata in Wi-Fi a SkySafari ho provato con il cronometro delle cellulare a vedere di quanto ruotava in A.R. ed in teoria con l’orologio polare sullo zero ogni 10 minuti è una tacca giusto ? Comunque dopo 10 minuti sul cronometro si era spostata in A.R. di 3 tacche non penso sia normale ?

  5. #15
    Nana Bruna L'avatar di Mi112
    Data Registrazione
    Apr 2018
    Messaggi
    130
    Taggato in
    4 Post(s)

    Re: Allineamento polare (cosa strana)

    Rieccoci ancora stasera ho fatto alcune prove però purtroppo ho sempre stelle allungate anche con pose brevi (30”) dopo aver centrato la polare e allineato a 2-3 stelle inizio ha scattate dopo alcune foto controllo e sono tutte allungare fino a portare il soggetto fuori dal campo della reflex , ricontrollo la polare ed è fuori di alcuni gradi in az , com’è possibile che si sposta tutto ho già collimato più volte il cannocchiale polare una cosa che mi è venuta in mente che dopo aver smontato il cannocchiale per pulirlo non sono più riuscito a fare foto decenti , avete consigli c’è qualcuno che mi può aiutare io sono di Lucca . Grazie

  6. #16
    SuperGigante L'avatar di iaco78
    Data Registrazione
    Feb 2016
    Messaggi
    2,799
    Taggato in
    245 Post(s)

    Re: Allineamento polare (cosa strana)

    Puo' essere che non lo hai rifissato bene e con la rotazione dell'asse AR si muova....
    Pero' se dici che senza la connessione a Skysafari funziona...
    Dopo la pulizia e il rimontaggio del cannochiale polare come lo hai collimato con l'asse di rotazione AR (operazione fondamentale per un buon stazionamento...) ?
    Io farei una prova se fossi in te.....
    Staccherei tutte la connessioni, SkySafari, stellarium ecc......
    immagino che non usi un sistema di autoguida.... staziona alla polare e poi affini con il Bigourdan e vedi che succede....almeno inizi ad eliminare qualche possibile causa ed e' piu' semplice trovare la soluzione....

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!
    Osservo con: Bosma MAK 150/1800-Dobson Truss 12" ES Provo a fotografare con: Sky Rover 102 f7 Apo Astrobin gallery

  7. #17
    Nana Bruna L'avatar di Mi112
    Data Registrazione
    Apr 2018
    Messaggi
    130
    Taggato in
    4 Post(s)

    Re: Allineamento polare (cosa strana)

    Si ho scollegato tutte le connessioni , per collimare il cannocchiale ho puntato un palo della luce e ruotando l’asse A.R. ho regolato che la croce fosse sempre al centro , quello che non capisco è come mai quando centro la polare e dopo un po’ ricontrollo devo agire sulle regolazioni per in altezza e az

  8. #18
    Gigante L'avatar di Fazio
    Data Registrazione
    Mar 2015
    Località
    Roma nord
    Messaggi
    1,689
    Taggato in
    202 Post(s)

    Re: Allineamento polare (cosa strana)

    La montatura insegue a velocità siderale?
    Celestron OMNI 120/1000 "customized"; iOptron iEQ 45 Pro; Kenko 80/1000; NES QS.

  9. #19
    Nana Bruna L'avatar di Mi112
    Data Registrazione
    Apr 2018
    Messaggi
    130
    Taggato in
    4 Post(s)

    Re: Allineamento polare (cosa strana)

    Si anche perché ha solo quella è una vixen starbook

  10. #20
    Nana Bruna L'avatar di Mi112
    Data Registrazione
    Apr 2018
    Messaggi
    130
    Taggato in
    4 Post(s)

    Re: Allineamento polare (cosa strana)

    1B50FBBE-2B6F-447C-AA2A-4D18B2613775.jpg1B50FBBE-2B6F-447C-AA2A-4D18B2613775.jpg
    Ho fatto due foto al cannocchiale polare da come si vede il vetrino è tutto su un lato anche le viti due sono tutte avvitate ed una no , non dovrebbe il vetro trovarsi più o meno al centro del cannocchiale visto che l’asse A.R. ruota in cerchio

Discussioni Simili

  1. Risposte: 4
    Ultimo Messaggio: 30-03-2019, 02:16
  2. Allineamento Polare:
    Di mitamac nel forum Telescopi e Montature
    Risposte: 10
    Ultimo Messaggio: 23-08-2017, 20:06
  3. Cosa strana in una foto.
    Di TheDoctor nel forum Il mondo notturno
    Risposte: 4
    Ultimo Messaggio: 23-04-2017, 17:34
  4. Allineamento Polare
    Di Bat95 nel forum Telescopi e Montature
    Risposte: 0
    Ultimo Messaggio: 25-08-2016, 09:31

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •