Risultati da 1 a 7 di 7
  1. #1
    Meteora L'avatar di Alecsio
    Data Registrazione
    Dec 2019
    Località
    Augusta (SR) / Torino
    Messaggi
    27
    Taggato in
    0 Post(s)

    Frizione di Azimut AZ-GTI non funzionante

    Ciao a tutti, ho appena acquistato una montatura Sky-Watcher Az-Gti (con relativo treppiede e un Mak 127). Ho notato che, nonostante la vite "frizione" dell'azimuth sia completamente allentata, la montatura non ruota manualmente. Non ho ancora provato a muoverla con i motori, tuttavia.

    in realtà, la montatura può ruotare, ma solo perché quando collegata al treppiede (o alla mezza colonna) è la vite sottostante che inizia a ruotare, e non l'asse della montatura.
    come posso risolvere?

  2. #2
    Galassia L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    13,855
    Taggato in
    1062 Post(s)

    Re: Frizione di Azimut AZ-GTI non funzionante

    Fa molta resistenza anche con la vite completamente allentata.
    La vite che blocca la testa al treppiede deve essere serrata con forza, ma solo con la mano.
    Ecco, fai conto che la iOptron Cube Pro può essere ruotata soltanto attraverso il motore.
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  3. #3
    Pianeta L'avatar di FMXHONDACR
    Data Registrazione
    Dec 2019
    Località
    Provincia di Torino
    Messaggi
    31
    Taggato in
    1 Post(s)

    Re: Frizione di Azimut AZ-GTI non funzionante

    nella mia AZ-GTI la vite dell'azimut "blocca/sblocca" effettivamente solo quando è "tutta avvitata/appena svitata", ma effettivamente l'azimut mi rimane mooolto frizionato e quindi sembra essere "duro da muovere" anche quando è sbloccato

    prova a fissare bene il supporto della base e a vedere se riesci a muoverlo a mano con la frizione lievemente allentata (visto che far presa sulla piastra di base senza averci fissato qualcosa di stabile è per me impossibile... troppo poco da prendere in mano per far forza)

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!

  4. #4
    Meteora L'avatar di Alecsio
    Data Registrazione
    Dec 2019
    Località
    Augusta (SR) / Torino
    Messaggi
    27
    Taggato in
    0 Post(s)

    Re: Frizione di Azimut AZ-GTI non funzionante

    Assolutamente, resta praticamente bloccata. Forzando, la vite fa degli “scatti” ma la montatura rimane nella stessa posizione

  5. #5
    Meteora L'avatar di Alecsio
    Data Registrazione
    Dec 2019
    Località
    Augusta (SR) / Torino
    Messaggi
    27
    Taggato in
    0 Post(s)

    Re: Frizione di Azimut AZ-GTI non funzionante

    Purtroppo non ho comprato batterie, stasera provo a vedere se almeno coi motori non ci sono problemi.
    Grazie comunque per le rapidissime risposte!

  6. #6
    Galassia L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    13,855
    Taggato in
    1062 Post(s)

    Re: Frizione di Azimut AZ-GTI non funzionante

    Prova con i motori, chiedi lumi al venditore se ci sono problemi, eventualmente rimandala indietro.
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  7. #7
    Meteora L'avatar di Alecsio
    Data Registrazione
    Dec 2019
    Località
    Augusta (SR) / Torino
    Messaggi
    27
    Taggato in
    0 Post(s)

    Re: Frizione di Azimut AZ-GTI non funzionante

    Ho provato coi motori, la montatura si muove. Dato il cielo di questi giorni, è l'unica cosa che ho potuto constatare.
    Quindi in sostanza il problema sarebbe soltanto lo "sganciamento" dei motori dall'asse di azimuth.
    Se me ne fregassi degli encoder, questo sarebbe un problema irrisorio dato che posso tranquillamente ruotare il tutto allentando leggermente la vite (quella che collega testa e treppiede/colonna) per poi fissarla nella posizione voluta.
    Lasciarla sempre leggermente allentata è da escludere perché si creerebbe un gioco meccanico.

Discussioni Simili

  1. Laser funzionante a basse temperature?
    Di Nordavind nel forum Accessori
    Risposte: 3
    Ultimo Messaggio: 02-02-2019, 22:29
  2. Backlash motore azimut dobson
    Di detabn nel forum Telescopi e Montature
    Risposte: 9
    Ultimo Messaggio: 06-10-2017, 14:01
  3. Problemi frizione Advanced VX
    Di st3ph88 nel forum Telescopi e Montature
    Risposte: 2
    Ultimo Messaggio: 05-08-2015, 13:00

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •