Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 21

Discussione: Sono perplesso !!

  1. #11
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    23,728
    Taggato in
    1935 Post(s)

    Re: Sono perplesso !!

    Citazione Originariamente Scritto da Invernomuto Visualizza Messaggio
    è stata fatta con il **** (passatemi il termine, se lo merita)
    Citazione Originariamente Scritto da Invernomuto Visualizza Messaggio
    cmq
    per cortesia non scrivere con abbreviazioni stile sms e non far intervenire il correttore automatico con parole non consone al linguaggio del forum

    Citazione Originariamente Scritto da Invernomuto Visualizza Messaggio
    1) da quanto ho letto deve essere in bolla cmq ok
    in realtà, ogni montatura che nasce equatoriale, una volta allineata al Polo la puoi mettere come ti pare, anche attaccata a 82.7° al muro se ti piace, non deve essere per forza di cose in bolla.

    Come se il motore non girasse quando la macchina è di lato.
    evidentemente non è bilanciato il set up...

  2. #12
    Pianeta L'avatar di Invernomuto
    Data Registrazione
    Jan 2020
    Messaggi
    33
    Taggato in
    3 Post(s)

    Re: Sono perplesso !!

    Le cose che hai quotato le hai prese dal primo post e non è nemmeno una scritta mia ma un copia incolla ..

    COMUNQUE si è perfettamente bilanciato....
    Ultima modifica di Invernomuto; 24-01-2020 alle 15:31

  3. #13
    Staff • Moderatore Globale L'avatar di Red Hanuman
    Data Registrazione
    Feb 2012
    Località
    Varese provincia
    Messaggi
    5,775
    Taggato in
    481 Post(s)

    Re: Sono perplesso !!

    @Invernomuto, ti è stato già detto di non usare abbreviazioni...
    E fai anche attenzione a quanto scrivi... Meglio...

  4. #14
    Pianeta L'avatar di Invernomuto
    Data Registrazione
    Jan 2020
    Messaggi
    33
    Taggato in
    3 Post(s)

    Re: Sono perplesso !!

    Scusatemi ma ora comincio a non capire dove è il problema.

    1) non si puo' quotare ok non ho MAI più quotato mentre le altre persone lo fanno, ma ok.
    2) Ripeto era un copia incolla preso da un sito qui non ho usato NESSUNA abbreviazione io.

    edit: intendete cmq? ok mi è scappata.

    Porca miseria quante regole su questo forum

    Scrivo troppo? o scrivo male? non ho capito perdonatemi.
    Ultima modifica di Invernomuto; 24-01-2020 alle 15:32

  5. #15
    Staff • Amministratore L'avatar di Stefano Simoni
    Data Registrazione
    Oct 2011
    Località
    Roma
    Messaggi
    2,965
    Taggato in
    347 Post(s)

    Re: Sono perplesso !!

    1) Non si quota "per intero", ma soltanto la parte (o le parti) che interessa. Questo nel caso di una risposta ad un post che si trova indietro nel thread. Per rispondere invece ad una singola domanda di un post appena scritto da un altro utente, è inutile quotare. Sono semplici regole per non appesantire con testo ridondante la lettura di un thread.

    Si, era il "cmq". Perdiamoci qualche secondo in più ma scriviamo in italiano.
    E non è una regola, dovrebbe essere la normalità, altrimenti si passa in un attimo alle bimbominchiate.

  6. #16
    Pianeta L'avatar di Invernomuto
    Data Registrazione
    Jan 2020
    Messaggi
    33
    Taggato in
    3 Post(s)

    Re: Sono perplesso !!

    Ok grazie per la lezione di netiquette.

  7. #17
    Nana Bianca L'avatar di frignanoit
    Data Registrazione
    Jan 2016
    Località
    Monfestino MO
    Messaggi
    6,763
    Taggato in
    324 Post(s)

    Re: Sono perplesso !!

    Prova ad allinearti partendo con il peso di lato, farlo scendere nel verso di rotazione e vedere se aiuta i motori..
    Ps: Le regole sono pochissime tre o quattro di base che si interlacciano all'uso del forum, c'è comunque il regolamento che bisognerebbe anche leggere almeno una volta, poi viene tutto naturale..

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!
    Bino-10-30x60 C-VX 8"N/f5 ADV EXOS-2 - C-XLT 6"N/f5 AMS - AC 80/400 Ocu: Pl-4,6,9,12,15 Zoom-7x21 UWA-23 SWA-24 SPl-26 SPL-32 SPl-40mm Barlow-2,25/1,3x, Antonio

  8. #18
    Nana Bianca L'avatar di frignanoit
    Data Registrazione
    Jan 2016
    Località
    Monfestino MO
    Messaggi
    6,763
    Taggato in
    324 Post(s)

    Re: Sono perplesso !!

    Guarda questo setup com'è impostato..
    https://m.youtube.com/watch?v=g58TqYUbhWY
    Bino-10-30x60 C-VX 8"N/f5 ADV EXOS-2 - C-XLT 6"N/f5 AMS - AC 80/400 Ocu: Pl-4,6,9,12,15 Zoom-7x21 UWA-23 SWA-24 SPl-26 SPL-32 SPl-40mm Barlow-2,25/1,3x, Antonio

  9. #19
    Pianeta L'avatar di Invernomuto
    Data Registrazione
    Jan 2020
    Messaggi
    33
    Taggato in
    3 Post(s)

    Re: Sono perplesso !!

    Citazione Originariamente Scritto da frignanoit Visualizza Messaggio
    farlo scendere nel verso di rotazione e vedere se aiuta i motori..
    Ho quotato solo un pezzo spero sia corretto.. si ho letto il regolamento certe abbreviazioni le uso molto al lavoro è solo abitudine ci starò attento.
    Frequento forum da 25 anni e son stato spesso moderatore diciamo che le bimbominchiate sono altre
    Grazie per le dritte sono molto utili.
    Quel video lo avevo già visto il mio setup è identico in tutto e faccio i suoi stessi identici passi.
    Se guardi la foto dove le stelle sono strisciate vedi la polare perfettamente centrata? per questo penso sia solo ed esclusivamente un problema di rotazione.
    Proverò a lasciarlo leggermente sbilanciato verso il senso di rotazione ma non so se è quella la causa, ho pensato che potrebbe essere le pile che non danno abbastanza energia al motore, le pile pero' sono nuove.

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!

  10. #20
    Pianeta L'avatar di Invernomuto
    Data Registrazione
    Jan 2020
    Messaggi
    33
    Taggato in
    3 Post(s)

    Re: Sono perplesso !!

    Ho fatto altri test ormai sono sicuro che la collimazione è perfetta e non centra nulla.
    E' solo una questione di bilanciamento, considerato che gira in senso antiorario lo bilancio che tende a scivolare a sinistra aiutando la rotazione e sembra funzionare.
    Altra cosa che ho notato è che io accendo l'astroinseguitore e faccio subito una foto e viene mossa, se aspetto un minuto viene bene, come se dovessi aspettare che cominci a ingranare e quindi a girare, secondo me non inizia a seguire da subito.

    Questo post contiene 2 auto-link(s) ad AstroWiki. Collabora con noi!

Discussioni Simili

  1. IO - ma non sono io :)
    Di adrenalina nel forum Mi presento
    Risposte: 6
    Ultimo Messaggio: 23-05-2019, 08:39
  2. Ciao a tutti, sono Guglielmo e mi sono appena iscritto al forum...
    Di Guglielmo Crollalanza nel forum Primo strumento
    Risposte: 10
    Ultimo Messaggio: 25-07-2017, 11:25
  3. Chi sono
    Di ninext nel forum Mi presento
    Risposte: 4
    Ultimo Messaggio: 20-05-2017, 11:04
  4. Chi sono.
    Di elyfaslyntonkendall nel forum Mi presento
    Risposte: 18
    Ultimo Messaggio: 20-08-2015, 16:10

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •