Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18
  1. #1
    Meteora L'avatar di Droppino
    Data Registrazione
    Mar 2020
    Messaggi
    24
    Taggato in
    1 Post(s)

    Stelle mosse dopo 2 secondi di esposizione

    Salve,
    Ho da poco comprato una nuova strumentazione az-gti con evostar 72ed della skywatcher, ma non sono riuscito ad effettuare foto decenti con una reflex canon 60d. Non sono molto pratico e ancora devo prendere mano con la strumentazione, per il momento ho effettuato dei test senza inseguimento, ma già con esposizioni oltre 1 secondo mi ritrovo stelle mosse. Le foto sono state effettuate con posa B e telecomando wireless, utilizzando iso da 400 fino a 6400, ma il risultato è sempre lo stesso. Cosa sto sbagliando? Allego foto di test effettuata con 2 secondi di esposizione, già comincia a notarsi il mosso...
    Ringrazio chiunque possa darmi qualche consiglio utile!!!
    Immagini Allegate Immagini Allegate

  2. #2
    Gigante L'avatar di Mulder
    Data Registrazione
    Sep 2017
    Località
    Paitone BS
    Messaggi
    1,586
    Taggato in
    118 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    ...az-gti... mi ritrovo stelle mosse... Cosa sto sbagliando?
    La montatura...

  3. #3
    Galassia L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    14,304
    Taggato in
    1110 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    Ma neanche su un cavalletto fisso!
    Vibrazioni indotte dallo specchio?
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  4. #4
    Gigante L'avatar di DavideP
    Data Registrazione
    Aug 2017
    Località
    Parabiago -MI-
    Messaggi
    1,043
    Taggato in
    60 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    Beh è normale secondo me, con una focale di 420mm senza inseguimento puoi scattare foto fino ad un secondo di esposizione, con la altazimutale in inseguimento inserito io con la mia e a 400mm di focale riesco a scattare a 15 secondi non di più, la sensibilità iso è ininfluente per quanto riguarda le strisciate, ti permettr di catturare più luce in un tempo minore, a prezzo di un aumento di rumore
    Apo ED 66/400 - Nikon Action Ex 8x40 - Mak 127/1500 SLT - Oculari PL40/30 - FF27 - Zoom8/24 - Barlow Apo 2x - Torretta Tecnosky - Canon 600D - Le mie Foto -

  5. #5
    Nana Bruna L'avatar di Spacetime
    Data Registrazione
    Sep 2018
    Messaggi
    274
    Taggato in
    5 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    Non capisco, per quale motivo senza inseguimento le stelle non dovrebbero venire mosse?
    E' più che normale a quella focale, soprattutto se noti che l'allungamento è uguale per tutte le stelle.
    https://www.astrobin.com/users/Spacetime/ Skywatcher evostar 72ed - Heq5 synscan - canon 500d e 600d

  6. #6
    Meteora L'avatar di Droppino
    Data Registrazione
    Mar 2020
    Messaggi
    24
    Taggato in
    1 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    Angeloma, so che hai avuto o hai ancora la mia montatura, potresti spiegarmi come effettuare l'inseguimento. Ho qualche problema a capire come funziona, se clicco punta la montatura va verso la stella, ma se scelgo punta e insegui non fa nulla. È normale o non ho capito cosa fare?

  7. #7
    Meteora L'avatar di Droppino
    Data Registrazione
    Mar 2020
    Messaggi
    24
    Taggato in
    1 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    Citazione Originariamente Scritto da Spacetime Visualizza Messaggio
    Non capisco, per quale motivo senza inseguimento le stelle non dovrebbero venire mosse?
    E' più che normale a quella focale, soprattutto se noti che l'allungamento è uguale per tutte le stelle.
    Ok grazie, credevo che almeno per 5 secondi sarei riuscito a non notare l'allungamento delle stelle. Ma facendo due calcoli con la regola del 600, ho circa 1, 4 secondi prima di notare il mosso.

  8. #8
    Nana Bruna L'avatar di FMXHONDACR
    Data Registrazione
    Dec 2019
    Località
    Provincia di Torino
    Messaggi
    118
    Taggato in
    6 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    ci fai vedere una foto del tuo setup?

    per quanto ho letto non ho capito se la stai utilizzando come altazimultale (e quindi stai sbagliando tutto) o con il cuneo equatoriale (e quindi vorrei capire come hai fatto l'allineamento polare)...

  9. #9
    Meteora L'avatar di Droppino
    Data Registrazione
    Mar 2020
    Messaggi
    24
    Taggato in
    1 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    Citazione Originariamente Scritto da FMXHONDACR Visualizza Messaggio
    ci fai vedere una foto del tuo setup?

    per quanto ho letto non ho capito se la stai utilizzando come altazimultale (e quindi stai sbagliando tutto) o con il cuneo equatoriale (e quindi vorrei capire come hai fatto l'allineamento polare)...
    Non ho cuneo equatoriale, per il momento sto in azimutale e l'allineamento è un gran casino, soprattutto perché non ho un gran seeing e le stelle non sono ben visibili.
    Prossimo acquisto testa eq. e spianatore di campo, per il momento sto prendendo confidenza con l'attrezzatura.
    Finché non prendo dimestichezza, inutile fare uscite in montagna.

  10. #10
    Nana Bruna L'avatar di FMXHONDACR
    Data Registrazione
    Dec 2019
    Località
    Provincia di Torino
    Messaggi
    118
    Taggato in
    6 Post(s)

    Re: Stelle mosse dopo 2 secondi di esposizione

    allora sai già che senza fare un allineamento polare e utilizzando la montatura come equatoriale, avrai sempre e comunque le stelle mosse (anche se inseguito perfettamente)?
    si chiama rotazione di campo
    http://www.nicolamarconi.it/faq/rotazionecampo.htm

    (non è il tuo problema attuale, ma entra nell'ordine di idee che con una altazimutale non si possono fare foto a lunga posa)

    io ho la tua stessa montatura (ora messa da parte per qualcosa di molto diverso), ma senza cuneo equatoriale non proverei neanche a mettere la reflex sul telescopio. Goditela in visuale e poi quando avrai il materiale necessario prova a fare foto, ma prima è impossibile).

Discussioni Simili

  1. secondi d'arco
    Di horus nel forum Meccanica Celeste
    Risposte: 16
    Ultimo Messaggio: 04-03-2017, 15:18
  2. Marte in 13 secondi
    Di robj nel forum Pianeti e dintorni
    Risposte: 8
    Ultimo Messaggio: 14-06-2016, 10:49
  3. GIOVE tra le nubi (15 secondi)
    Di cherubino nel forum Pianeti e dintorni
    Risposte: 23
    Ultimo Messaggio: 07-11-2013, 09:41
  4. M42 - secondi passi nel deep...
    Di rubens nel forum Deep Sky
    Risposte: 38
    Ultimo Messaggio: 23-03-2013, 18:29

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •