Risultati da 1 a 5 di 5
  1. #1
    Meteora L'avatar di Marcobettinelli
    Data Registrazione
    Nov 2020
    Messaggi
    0
    Taggato in
    0 Post(s)

    Mi presento, ho già un problema!

    Buongiorno a tutti!
    Sono Marco, ho 33 anni e mi approccio per la prima volta all’osservazione del cielo.
    Mi è stato regalato da mia moglie un telescopio Levenhuk skymatic 105GT MAK, il primo giorno ha funzionato ed ho osservato la luna, da oggi quando collego il telecomando synscan mi esce “ATTENZIONE ENTRAMBI GLI ASSI NESSUNA RISPOSTA” e non si muove.
    Vi ringrazio tantissimo se potreste aiutarmi in questo specifico caso, molto lieto di essere entrato nella vostra comunità!
    Ciao a tutti!!!

  2. #2
    Nana Bianca L'avatar di frignanoit
    Data Registrazione
    Jan 2016
    Località
    Monfestino MO
    Messaggi
    7,441
    Taggato in
    415 Post(s)

    Re: Mi presento, ho già un problema!

    Benvenuto!
    Hai provato a vedere se l'alimentazione è efficiente? Cos'ha un pacchetto batterie?
    Dovresti aprire una discussione in sezione telescopi e montature, avrai più visibilità, questa solo per il benvenuto..
    Bino-10-30x60 C-VX 8"N/f5 ADV EXOS-2 - C-XLT 6"N/f5 AMS - AC 80/400 Ocu: Pl-4,6,9,12,15 Zoom-7x21 UWA-23 SWA-24 SPl-26 SPL-32 SPl-40mm Barlow-2,25/1,3x, Antonio

  3. #3
    Sole L'avatar di Coco
    Data Registrazione
    Dec 2017
    Località
    Lido di Ostia
    Messaggi
    662
    Taggato in
    51 Post(s)

    Re: Mi presento, ho già un problema!

    Ciao e benvenuto!

  4. #4
    Staff • Moderatore Globale L'avatar di Red Hanuman
    Data Registrazione
    Feb 2012
    Località
    Varese provincia
    Messaggi
    5,953
    Taggato in
    502 Post(s)


    Re: Mi presento, ho già un problema!

    Benvenuto!

    Questa sezione è solo per il benvenuto, per le domande apri un post nella sezione più adatta.

  5. #5
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    24,743
    Taggato in
    2058 Post(s)


    Re: Mi presento, ho già un problema!

    benvenuto

Discussioni Simili

  1. Problema con RC
    Di rocketman nel forum Telescopi e Montature
    Risposte: 30
    Ultimo Messaggio: 19-12-2019, 21:13
  2. Problema mak 150
    Di Jix76 nel forum Telescopi e Montature
    Risposte: 23
    Ultimo Messaggio: 13-08-2018, 10:41
  3. Che problema ha?
    Di Light Yagami nel forum Telescopi e Montature
    Risposte: 8
    Ultimo Messaggio: 13-09-2017, 21:10
  4. Risposte: 10
    Ultimo Messaggio: 22-10-2016, 15:20
  5. Problema eq2
    Di Andrea995 nel forum Telescopi e Montature
    Risposte: 8
    Ultimo Messaggio: 28-08-2016, 11:08

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •