Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14
  1. #11
    Meteora L'avatar di 58Orionis
    Data Registrazione
    Jan 2021
    Località
    Veneto
    Messaggi
    7
    Taggato in
    0 Post(s)

    Re: GSO 300 mm - Problema messa a fuoco - possibile fuoco interno al tubo?

    Citazione Originariamente Scritto da Angeloma Visualizza Messaggio
    Non è che, tante volte, hai messo nel focheggiatore la prolunga da 35mm?
    Ora però mi hai fatto venire il dubbio, forse al buio ieri sera al secondo tentativo mi sono dimenticato di toglierlo prima di riprovare con l'oculare da 1,25" Grazie mille!!!
    Possibilissimo che sia stato rimbambito io e non mi sia ricordato di toglierlo, riproverò e vi farò sapere

  2. #12
    Galassia L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    14,619
    Taggato in
    1129 Post(s)

    Re: GSO 300 mm - Problema messa a fuoco - possibile fuoco interno al tubo?

    La prolunga da 35mm serve per andare a fuoco se si monta una Barlow da 2"; e forse, anche se la Barlow è da 1,25".

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  3. #13
    Meteora L'avatar di 58Orionis
    Data Registrazione
    Jan 2021
    Località
    Veneto
    Messaggi
    7
    Taggato in
    0 Post(s)

    Re: GSO 300 mm - Problema messa a fuoco - possibile fuoco interno al tubo?

    Grazie mille a tutti per le risposte, il problema è stato risolto. Preso dall'eccitazione non mi ero accorto di non aver tolto la prolunga, ma ora ho risolto e ri-collimato il telescopio. Allego due foto scattate due minuti fa dal balcone di casa con l'oculare da 20mm. Le foto non sono state processate e sono state scattate con il telefono molto velocemente, quindi mi scuso per la qualità...

    M42

    m42random.jpg

    Betelgeuse

    alphaori.jpg

    Grazie ancora a tutti, posterò presto le mie esperienze con questo nuovo tubo

  4. #14
    Nana Bianca L'avatar di Salvatore
    Data Registrazione
    Jun 2014
    Località
    Zurigo-Catania
    Messaggi
    5,689
    Taggato in
    841 Post(s)

    Re: GSO 300 mm - Problema messa a fuoco - possibile fuoco interno al tubo?

    Ottimo!
    La Mia Strumentazione
    Sempre con gli occhi verso il cielo

Discussioni Simili

  1. Problema messa a fuoco
    Di Thomas2507 nel forum Sistema Solare
    Risposte: 5
    Ultimo Messaggio: 23-03-2020, 08:32
  2. Problema messa a fuoco
    Di Chris301197 nel forum Telescopi e Montature
    Risposte: 3
    Ultimo Messaggio: 12-09-2019, 15:45
  3. problema messa a fuoco
    Di Astromanfredi nel forum Telescopi e Montature
    Risposte: 12
    Ultimo Messaggio: 21-06-2019, 21:14
  4. Problema di messa a fuoco con 65Q / ASI1600MC-PRO
    Di Davide_C nel forum Telescopi e Montature
    Risposte: 0
    Ultimo Messaggio: 20-08-2018, 16:13
  5. Celestron C6 tubo ottico messa a fuoco
    Di LucaC. nel forum Telescopi e Montature
    Risposte: 2
    Ultimo Messaggio: 28-09-2015, 09:53

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •