Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 25
  1. #11
    Nucleo Galattico Attivo L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    15,158
    Taggato in
    1169 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    È un'ipotesi valida. Potrebbe proprio esserci un po' di "lasco".
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  2. #12
    Gigante L'avatar di ten
    Data Registrazione
    Jun 2015
    Località
    Marina di Carrara
    Messaggi
    1,003
    Taggato in
    130 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    Citazione Originariamente Scritto da Angeloma Visualizza Messaggio
    Potrebbe proprio esserci un po' di "lasco".
    Quello che vorrei capire è se con una montatura più cattiva potrei risolvere il problema, oppure non ci sono possibilità e butto solo via dei gran soldi.
    CEM60 RC10 + 80ED + 80/400 + 90/900 + OAG + Lodestar X2 + QHY163M + Ruota portafiltri + filtri LRGBHaS2O3 + QHY8L

  3. #13
    Nucleo Galattico Attivo L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    15,158
    Taggato in
    1169 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    I soldi spesi bene non sono mai sprecati. Però, se c'è un'imprecisione nell'inseguimento dovuta alle dimensioni dei pixel, ti ritroveresti lo stesso problema.
    Newton: GSO 303/1500; 150/1400; Bresser NT-150L Hexafoc - Mak: Sw 127/1540 BD; VMC11OL - rifrattori: 50/600; 70/350; ETX70 AT; 70/700; 77/910; 90/500.

  4. #14
    Gigante L'avatar di rey
    Data Registrazione
    Mar 2015
    Messaggi
    1,296
    Taggato in
    277 Post(s)


    Re: Problema di montatura o camera di ripresa inadeguata?

    Supponendo di usare la guida fuori asse (in parallelo su quel bestione non ci proverei nemmeno) non penso sia un problema di camera.
    In ogni caso utilizzare quel bestione a 2000 di focale con una camera con pixel da 3,8 insomma è una bella sfida.. andrei di bin2 se fosse possibile come minimo.
    I fattori potrebbero essere tanti come sai meglio di me, il seeing, parametri di guida, serata storta.. difficile consigliarti su cosa sia meglio fare.
    certo che se con la camera con i pixel più grandi riesci ad ottenere stelle tonde direi che non funziona poi male la montatura.
    Hai qualche scatto ten per vedere le differenze?
    cieli sereni

  5. #15
    Gigante L'avatar di ten
    Data Registrazione
    Jun 2015
    Località
    Marina di Carrara
    Messaggi
    1,003
    Taggato in
    130 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    Allego due frammenti di fotogramma a scopo dimostrativo. Sono stati solo adattati per essere pubblicati. Entrambi con 120 secondi di esposizione, il secondo in HAlpha
    QHY8L ................. QHY163M

    QHY8L-120sec.jpgQHY163M-120sec.jpg
    CEM60 RC10 + 80ED + 80/400 + 90/900 + OAG + Lodestar X2 + QHY163M + Ruota portafiltri + filtri LRGBHaS2O3 + QHY8L

  6. #16
    Gigante L'avatar di rey
    Data Registrazione
    Mar 2015
    Messaggi
    1,296
    Taggato in
    277 Post(s)


    Re: Problema di montatura o camera di ripresa inadeguata?

    Ma la guida come va?
    Magari è risolvibile aggiustando i parametri, non mi sembra proprio un disastro

  7. #17
    Gigante L'avatar di ten
    Data Registrazione
    Jun 2015
    Località
    Marina di Carrara
    Messaggi
    1,003
    Taggato in
    130 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    La guida va a fasi alterne: correggo ogni 2,5 secondi usando Maxim (ho provato da 1 a 5 secondi con variazioni di 0,5) e si passa da correzioni di 0.03 pixel a 0.89 per poi magari finire a
    -0.75 e qui salta fuori uno scostamento di quasi 2 pixel con conseguente danno e addio scatto. Lo fa a qualsiasi latitudine dell'oggetto ed il bilanciamento è ok. Ho lavorato sull'aggressività ma è solo psicologica. Guido a 0.5x ed ho provato sia 0,25x che 0,75x ma non cambia niente. Comincio a stancarmi...

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!
    CEM60 RC10 + 80ED + 80/400 + 90/900 + OAG + Lodestar X2 + QHY163M + Ruota portafiltri + filtri LRGBHaS2O3 + QHY8L

  8. #18
    Sole L'avatar di stevesp
    Data Registrazione
    Nov 2014
    Località
    Lecco
    Messaggi
    748
    Taggato in
    43 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    Non riesci a farti prestare una camera guida con pixel più piccoli su OAG per provare a vedere se la guida migliora?
    Per capire se invece è la montatura al limite

  9. #19
    Pulsar L'avatar di Huniseth
    Data Registrazione
    May 2012
    Località
    Vallee
    Messaggi
    9,121
    Taggato in
    624 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    Prova ad usare l'80ed per la foto e l'80/400 come guida..
    Interminati spazi io nel pensier mi fingo, ove per poco il cor non si spaura.
    Mak180, G.Hi 152/900, Orion 80/400, Mak127, TS70ed/474, Wega 15x70, EQ6, binoview, Tasco80

  10. #20
    Gigante L'avatar di ten
    Data Registrazione
    Jun 2015
    Località
    Marina di Carrara
    Messaggi
    1,003
    Taggato in
    130 Post(s)

    Re: Problema di montatura o camera di ripresa inadeguata?

    Citazione Originariamente Scritto da stevesp Visualizza Messaggio
    Non riesci a farti prestare una camera guida con pixel più piccoli
    Ho avuto una ASI120MM ma l'ho venuta perché con la sua forma cicciona non entrava nella guida fuori asse e non arrivava a pescare il fuoco che era molto interno. Sono passato ad una QHY5 mono che era perfetta come forma, ma cieca come una talpa. La Lodestar, se c'è un fotone in tutto il cielo, lo trova e lo utilizza per guidare, è veramente fantastica. Purtroppo non conosco nessuno qui in zona che possa prestarmi qualcosa con i pixel piccoli, poi siamo in zona rossa e dobbiamo restare tappati in casa. Vorrei evitare di spendere soldi per fare una prova ma allo stesso tempo vorrei arrivare ad una conclusione, non è facile.
    CEM60 RC10 + 80ED + 80/400 + 90/900 + OAG + Lodestar X2 + QHY163M + Ruota portafiltri + filtri LRGBHaS2O3 + QHY8L

Discussioni Simili

  1. Nuova camera di ripresa
    Di Gianluca97 nel forum Strumenti di ripresa
    Risposte: 19
    Ultimo Messaggio: 14-08-2020, 11:02
  2. Camera di ripresa per guida
    Di Gianluca97 nel forum Strumenti di ripresa
    Risposte: 0
    Ultimo Messaggio: 17-06-2019, 11:07
  3. Camera di ripresa
    Di lucamaya nel forum Strumenti di ripresa
    Risposte: 3
    Ultimo Messaggio: 15-01-2019, 09:03
  4. Camera di ripresa + smartphone
    Di Fazio nel forum Strumenti di ripresa
    Risposte: 3
    Ultimo Messaggio: 06-07-2017, 12:48
  5. Risposte: 5
    Ultimo Messaggio: 18-09-2014, 17:47

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •