Risultati da 1 a 6 di 6

Discussione: Problemi con C8

  1. #1
    Nana Rossa L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    420
    Taggato in
    39 Post(s)

    Problemi con C8

    Ciao a tutti ho un problema permetto che e la prima volta che riprendo con il C8 a piena focale prima usavo un apo da 60 mm . Usando il pixinsight per la calibrazione e lo stack delle immagini il processo si blocca nella fase di registrazione perché non trova stelle per poterle allineare . Ho provato ad alzare i parametri di ransac e relative iterazioni e non cambia nulla ... Avete una soluzione ? Sicuramente è una mia mancanza nella fase di ripresa ma non capisco quale . Ho fatto del mio meglio per ottimizzare lo stazionamento la guida e riducendo al limite il dithering e vero che alcuni light presentano ancora del mosso in quanto le stelle sono un po' lunghe ... Ma facendo dei light a 180 sec credo che sia normale basta veramente un alito di vento per modificare tutto ... Il setup che utilizzo per le riprese e : CEM 70 g con C8 Edge HD a 2000 mm guidato con apo 360 mm con ASI 120 camera di ripresa qhy 163 colore
    Grazie
    Ultima modifica di Sil; 10-04-2021 alle 10:13

  2. #2
    Nana Rossa L'avatar di ciclociano
    Data Registrazione
    Apr 2014
    Località
    Duino Aurisina-TS
    Messaggi
    489
    Taggato in
    41 Post(s)

    Re: Problemi con C8

    Ma questi Light come sono? Il rapporto S/N com'è?
    Altrimenti devi aumentare il guadagno in fase di acquisizione o allungare i tempi di posa, ma 180s sono già tantini a quella foacale.
    Io come sai ho la cem60ec e va da dio, la Cem70 dovrebbe andare anche meglio in fatto di stabilità, ma se le stelle sono allungate qualcosa non va.
    Secondo me a quella focale dovresti guidare con una OAG, io lo faccio col newton200 e mi trovo strabene.
    Per darti un'idea ecco dei screeenshot della guida per pose di 300s.

    Immagine 2021-03-24.jpgImmagine 2021-03-24.jpg
    Luciano. Osservo e provo a fotografare con Skywatcher 200 f4 su IOptron cem60HP. Altre ottiche - Travel Dobson 150-f8

  3. #3
    Nana Rossa L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    420
    Taggato in
    39 Post(s)

    Re: Problemi con C8

    Ciao grazie per la risposta ...
    Allora per quanto riguarda i light non mibsembravano male però non saprei dirti come misurare il rapporto del segnale .
    Per quanto riguarda la guida più o meno i valori sono come i tuoi e poi e vero che c'è qualcosa che non va perché il mosso capita ogni tanto ma non ho ancora capito la causa . Per quanto riguarda la montatura e da poco tempo che la uso quindi ci devo ancora prendere la mano ma ne sono soddisfatto la precisione di puntamento e molto buona ed è decisamente un altro mondo rispetto alla precedente in mio possesso ma visto che ci siamo ti faccio una domanda : cosa usi per stazionare al Polo ?

    Inviato dal mio M2007J17G utilizzando Tapatalk

  4. #4
    Nana Rossa L'avatar di ciclociano
    Data Registrazione
    Apr 2014
    Località
    Duino Aurisina-TS
    Messaggi
    489
    Taggato in
    41 Post(s)

    Re: Problemi con C8

    Già, la routine di allineamento polare della Ioptron...
    Da quando ho l'Asiair pro non ho più alcun problema. Cinque minuti e sono allineato con una precisione di 10 arc/sec.
    Cosa che il pur ottimo cannocchiale polare della montatura non può consentire.
    Luciano. Osservo e provo a fotografare con Skywatcher 200 f4 su IOptron cem60HP. Altre ottiche - Travel Dobson 150-f8

  5. #5
    Nana Rossa L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    420
    Taggato in
    39 Post(s)

    Re: Problemi con C8

    Ho provato di recente il polar drift di phd2 con L assistente di guida migliora molto la situazione


    Inviato dal mio iPad utilizzando Tapatalk

  6. #6
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    25,408
    Taggato in
    2103 Post(s)


    Re: Problemi con C8

    per ora sposto in -Software generale-

Discussioni Simili

  1. Problemi asi 385
    Di alfredo76 nel forum Strumenti di ripresa
    Risposte: 5
    Ultimo Messaggio: 22-08-2020, 14:14
  2. problemi qhy 5l-||
    Di Sil nel forum Software Generale
    Risposte: 2
    Ultimo Messaggio: 02-04-2020, 11:14
  3. Problemi con apt
    Di Sil nel forum Software Generale
    Risposte: 2
    Ultimo Messaggio: 09-03-2020, 12:02
  4. Problemi con il Red-dot
    Di Rogerxx00 nel forum Accessori
    Risposte: 42
    Ultimo Messaggio: 24-08-2018, 09:54
  5. Problemi con DSS
    Di nicola66 nel forum Software Generale
    Risposte: 4
    Ultimo Messaggio: 04-11-2015, 14:43

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •