Pagina 1 di 5 123 ... UltimaUltima
Risultati da 1 a 10 di 48
  1. #1
    Meteora L'avatar di Gabrix
    Data Registrazione
    Aug 2021
    Messaggi
    19
    Taggato in
    0 Post(s)

    problemi con il primo strumento

    Buongiorno a tutti ragazzi.
    Ho acquistato come primo strumento un dobson gso 200/1200. Dopo averlo assemblato facilmente, venerdì sera ho fatto la primissima osservazione e mi sembrava tutto perfetto. dopo 2 giorni mi cimento nella seconda osservazione ( stesso posto e stessa ora della prima) e inizio ad avere un problema: una volta inserito l'oculare a bassi ingrandimenti dato in dotazione ( ERFLE 2" 30 mm) mi è impossibile mettere a fuoco. Quello che noto è che in intrafocale le stelle appaiono totalmente sfuocate e nel centro della stella vedo l'immagine del secondario supportato dal ragno. Quando tento di mettere a fuoco con il focheggiatore, non riesco a raggiungere il fuoco. Infatti, una volta che sono in extrafocale le stelle migliorano ma non vanno per nulla a fuoco. Credendo di avere in qualche modo scollimato il dobson, dopo 30 minuti inizio ad estrarre l'oculare e noto che estraendo l 'oculare di circa mezzo centimetro dall'alloggio, gli oggetti vanno perfettamente a fuoco. A quel punto utilizzando il secondo oculare per gli alti ingrandimenti, con il riduttore apposito, riesco a mettere più o meno a fuoco saturno ( molte nubi, quindi non mi aspettavo di meglio)
    Cosa può essere accaduto? Ho danneggiato il focheggiatore?
    Vi faccio presente che la differenza di temperatura tra dentro e fuori casa era di circa 4 gradi, non penso sia un problema di temperatura del tubo.
    Grazie a tutti

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!

  2. #2
    Nana Bruna L'avatar di therava
    Data Registrazione
    Oct 2017
    Località
    Bonate sotto (BG)
    Messaggi
    143
    Taggato in
    16 Post(s)

    Re: problemi con il primo strumento

    Ciao,
    mi scuseranno i moderatori se mi sostituisco a loro, ma innanzitutto ti ricordo che prima di scrivere nel forum è gradita una presentazione QUA come da regolamento.

    veniamo al problema: ti ricordi se anche durante la prima osservazione hai usato l'oculare da 2"? Perchè anche io ho una situazione come la tua con l'oculare da 2", però io in dotazione con il telescopio (che non è uguale al tuo) avevo una piccola prolunga da circa 6-7cm, che posta tra il focheggiatore e l'oculare permette di andare a fuoco correttamente. Dovresti controllare se nella dotazione del tuo telescopio hai qualcosa del genere.

    Se invece durante la prima osservazione hai usato l'oculare da 2" senza problemi, e ora ti ritrovi con questa situazione, purtroppo non so aiutarti mi spiace, dovrai aspettare il parere di qualcuno più esperto.

  3. #3
    Sole L'avatar di Alby68a
    Data Registrazione
    Jun 2020
    Località
    Pomigliano d'Arco
    Messaggi
    580
    Taggato in
    35 Post(s)

    Re: problemi con il primo strumento

    Quando hai estratto l'oculare il focheggiatore in che posizione era? Tutto in extra?
    "Non so nulla con certezza, ma la vista delle stelle mi fa sognare."

  4. #4
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    26,006
    Taggato in
    2137 Post(s)


    Re: problemi con il primo strumento

    Citazione Originariamente Scritto da therava Visualizza Messaggio
    Ciao,
    mi scuseranno i moderatori se mi sostituisco a loro, ma innanzitutto ti ricordo che prima di scrivere nel forum è gradita una presentazione QUA come da regolamento.
    esatto, grazie @therava

  5. #5
    Meteora L'avatar di Gabrix
    Data Registrazione
    Aug 2021
    Messaggi
    19
    Taggato in
    0 Post(s)

    Re: problemi con il primo strumento

    Grazie a entrambi per le risposte! Provvederò subito a presentarmi nell'apposita discussione.
    Per quanto riguarda l'estensore per l'oculare, questo era effettivamente presente nella confezione, ma nella prima osservazione non è servito a nulla, il tutto funzionava bene senza.
    Non ricordo la posizione del focheggiatore quando ho inserito l'oculare, anche perchè per osservare i pianeti mi avvicinavo con questo da bassi ingrandimenti e poi cambiavo oculare.
    Quello che mi chiedo è cosa possa essere variato in 2 giorni, non vorrei aver rotto qualcosa inconsapevolmente.

  6. #6
    SuperGigante L'avatar di Mulder
    Data Registrazione
    Sep 2017
    Località
    Paitone BS
    Messaggi
    2,137
    Taggato in
    180 Post(s)

    Re: problemi con il primo strumento

    Sei sicuro che il fok faccia tutta la corsa in extrafocale? Se la vitina di frizione (quella lato oculare) non è stretta abbastanza può darsi che slitti e non arrivi a fine corsa.

  7. #7
    Meteora L'avatar di Gabrix
    Data Registrazione
    Aug 2021
    Messaggi
    19
    Taggato in
    0 Post(s)

    Re: problemi con il primo strumento

    Ok, qui arriviamo ad un tasto interessante. Il fok è di tipo Crayfrod, e presenta 2 vitine in corrispondenza del tubo. Se stringo queste viti il fok non si muove. Questo potrebbe essere legato al mio problema? Quelle viti le ho effettivamente toccate per capire il funzionamento.

  8. #8
    SuperGigante L'avatar di Mulder
    Data Registrazione
    Sep 2017
    Località
    Paitone BS
    Messaggi
    2,137
    Taggato in
    180 Post(s)

    Re: problemi con il primo strumento

    Quella lato telescopio è di blocco, deve essere lenta; quella lato oculare regola la durezza della rotella, non troppo stretta e non troppo lenta.

  9. #9
    Nana Bruna L'avatar di therava
    Data Registrazione
    Oct 2017
    Località
    Bonate sotto (BG)
    Messaggi
    143
    Taggato in
    16 Post(s)

    Re: problemi con il primo strumento

    Fai questa prova: fai scorrere il focheggiatore lungo tutta la corsa, e vedi se c'è un punto in cui la situazione migliora e poi torna a peggiorare, a quel punto significa che probabilmente è scollimato. Cerco di spiegarmi meglio: parti con il focheggiatore tutto inserito, e ovviamente l'immagine sarà sfuocata. A questo punto estrai pian piano, e l'immagine dovrebbe iniziare a migliorare. Se migliora fino a un certo punto e poi torna a peggiorare allora c'è un problema, mentre se invece vedi che migliora sempre, ma non raggiungi mai un punto di massimo, allora significa che devi usare la prolunga. E probabilmente avevi questo problema anche la prima volta, ma non te ne sei accorto.

    Considera comunque che una leggera scollimazione non da problemi in visuale, per aver "rotto qualcosa" a tal punto da non riuscire più a mettere a fuoco dovresti essertene accorto, tipo aver dato una bella botta o qualcosa del genere

    Intanto fai la prova che ti ho scritto, nel frattempo aspettiamo qualcuno di più esperto di me...

  10. #10
    Meteora L'avatar di Gabrix
    Data Registrazione
    Aug 2021
    Messaggi
    19
    Taggato in
    0 Post(s)

    Re: problemi con il primo strumento

    Grazie per le informazioni. Ho provato ora a muovere il fok sia con vite molle che con vite stretta, ma sembra che questo esca della stessa distanza ( 3.5 cm nella scala indicata sul fok)
    Il fatto di vedere l'immagine del secondario supportato dal ragno quindi non è sinonimo di scollimazione?

Discussioni Simili

  1. Problemi con il primo telescopio
    Di GabriT04 nel forum Telescopi e Montature
    Risposte: 5
    Ultimo Messaggio: 28-06-2019, 10:25
  2. Problemi con il mio primo telescopio
    Di Monica.c nel forum Telescopi e Montature
    Risposte: 8
    Ultimo Messaggio: 30-07-2018, 07:06
  3. Problemi di Star Test e prestazioni strumento...
    Di galaxiestraveler nel forum Telescopi e Montature
    Risposte: 8
    Ultimo Messaggio: 26-07-2016, 15:25
  4. Quasi primo strumento, anzi no secondo strumento ...
    Di Anton nel forum Primo strumento
    Risposte: 60
    Ultimo Messaggio: 09-11-2015, 10:43
  5. Primo Strumento
    Di Supernova2015 nel forum Primo strumento
    Risposte: 17
    Ultimo Messaggio: 31-03-2015, 16:10

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •