Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 15

Discussione: problema montatura

  1. #1
    Pianeta L'avatar di Attilapa
    Data Registrazione
    May 2017
    Messaggi
    33
    Taggato in
    2 Post(s)

    problema montatura

    salve, ho un grosso problema, si è tolta la filettatura delle "viti" (non so il termine tecnico) del piede della montatura (allego foto). Nel senso che la filettatura che è dentro la plastica a via di stringere e allentare è uscita fuori, quindi non posso più bloccare e regolare il piede. sapete se vendono queste filettature? o un modo per risolvere? grazie a tutti

    ps
    il mio telescopio è un celestron 130 slt
    Immagini Allegate Immagini Allegate

  2. #2
    Gigante L'avatar di DavideGallotti
    Data Registrazione
    Oct 2017
    Località
    Milano
    Messaggi
    1,302
    Taggato in
    52 Post(s)

    Re: problema montatura

    penso che un modo pratico è quello di farti allargare il foro e rifilettarlo, credo sia da 6mm o 8mm, si può fare da 10mm
    ma serve smontare la gamba per fare un lavoro corretto

    Inviato dal mio colapasta digitale
    Star Adventurer, Sw Evostar 72 ED, Evo guide 50 ED, Asi 224, Asi 290, Canon 6D

  3. #3
    Sole L'avatar di Coco
    Data Registrazione
    Dec 2017
    Località
    Lido di Ostia
    Messaggi
    788
    Taggato in
    63 Post(s)

    Re: problema montatura

    Perdonami, ma la filettatura che è uscita fuori (quindi un cilindro di ferro con all'interno la filettatura) non è più "agganciata" nel suo alloggio di plastica solidale con la gamba, corretto?
    Se ho capito bene, in tal caso, potresti provare semplicemente a rincollarla.

  4. #4
    Nana Bruna L'avatar di Cigno
    Data Registrazione
    Sep 2019
    Località
    Lucania
    Messaggi
    208
    Taggato in
    12 Post(s)

    Re: problema montatura

    Citazione Originariamente Scritto da Coco Visualizza Messaggio
    Perdonami, ma la filettatura che è uscita fuori (quindi un cilindro di ferro con all'interno la filettatura) non è più "agganciata" nel suo alloggio di plastica solidale con la gamba, corretto?
    Se ho capito bene, in tal caso, potresti provare semplicemente a rincollarla.
    Esatto, anche io penso che il problema sia questo. Consiglio l'uso della colla bicomponente epossidica, tipo quella delle Pattex tanto per dare una idea, e prima di stenderla sulle parti da incollare, se sono lisce, procedi a renderle ruvide utilizzando della carta vetro. Proteggi la filettatura interna dalla colla, magari chiudi i fori con un pezzettino di carta gommata o nastro carta che dir si voglia, perché poi è difficile da ripulirla. Il tempo di presa, se non ricordo male, dovrebbe essere tra i 3 e i 5 minuti.
    Skywatcher 200/1000 - Montatura EQ6 Pro - Oculari: f28mm, ES: f11mm 82° f6,7mm 82° f5,5mm 62° f4,7mm 82° Maxvision 24mm 82°

  5. #5
    Pianeta L'avatar di Attilapa
    Data Registrazione
    May 2017
    Messaggi
    33
    Taggato in
    2 Post(s)

    Re: problema montatura

    innanzitutto grazie per le risposte.
    confermo che è il cilindretto di metallo che è proprio uscito fuori dalla plastica.
    ho provato anche con l'acciaio fuso, ma alla lunga esce di nuovo fuori.
    mi chiedevo chi potesse rifilettarlo (fabbro o altri) o se vendono qualche kit per farlo in casa. grazie sempre

  6. #6
    Pianeta L'avatar di Attilapa
    Data Registrazione
    May 2017
    Messaggi
    33
    Taggato in
    2 Post(s)

    Re: problema montatura

    acciaio liquido non fuso, pardon:-)

  7. #7
    Gigante L'avatar di stevesp
    Data Registrazione
    Nov 2014
    Località
    Lecco
    Messaggi
    1,202
    Taggato in
    59 Post(s)

    Re: problema montatura

    Non è che c’è anche un grano di lato che lo tiene?
    Acciaio fuso, dubito (1500°)
    Usare collanti specifici?

  8. #8
    Pianeta L'avatar di Attilapa
    Data Registrazione
    May 2017
    Messaggi
    33
    Taggato in
    2 Post(s)

    Re: problema montatura

    Citazione Originariamente Scritto da stevesp Visualizza Messaggio
    Non è che c’è anche un grano di lato che lo tiene?
    Acciaio fuso, dubito (1500°)
    Usare collanti specifici?
    si infatti mi sono subito corretto, acciaio liquido non fuso;-)
    no di lato non c'è nulla.

  9. #9
    Nana Rossa L'avatar di Free
    Data Registrazione
    Sep 2019
    Località
    Castrovillari
    Messaggi
    434
    Taggato in
    30 Post(s)

    Re: problema montatura

    Potresti provare a fare un foro lateralmente tipo da 2 millimetri e ci avviti una vite autofilettante da 3 millimetri ,la colla dubito che tenga da sola

  10. #10
    Nana Bruna L'avatar di Giovanni1971
    Data Registrazione
    May 2021
    Località
    Lussemburgo/Calabria
    Messaggi
    194
    Taggato in
    14 Post(s)

    Re: problema montatura

    Come soluzione temporanea, potresti forse provare ad applicare una fascetta stringitubo alla parte piu'stretta della gamba, che le impedisca di rientrare nella parte piu'larga.

    Non bella a vedersi, ma, specialmente se tutta la gamba e'estesa dovrebbe bloccarla bene e permetterti di utilizzare comunque la montatura, prima di trovare una soluzione permanente.

    Ci sono anche quelle "a farfalla" che non necessitano di un cacciavite.

    Screenshot 2021-11-18 182451.jpg
    To see a World in a Grain of Sand And a Heaven in a Wild Flower...

Discussioni Simili

  1. Problema montatura
    Di maurizior nel forum Telescopi e Montature
    Risposte: 5
    Ultimo Messaggio: 11-01-2021, 09:12
  2. Problema con montatura
    Di francesco.sat nel forum Telescopi e Montature
    Risposte: 11
    Ultimo Messaggio: 15-10-2015, 15:40
  3. Problema Montatura
    Di Mario1095 nel forum Telescopi e Montature
    Risposte: 2
    Ultimo Messaggio: 06-06-2014, 17:32
  4. problema montatura eq2
    Di Matteo Vacca nel forum Telescopi e Montature
    Risposte: 0
    Ultimo Messaggio: 24-01-2014, 02:24

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •