Risultati da 1 a 1 di 1
  1. #1
    Nana Bruna L'avatar di Barbieri Michael
    Data Registrazione
    Apr 2014
    Località
    Villafranca di Verona
    Messaggi
    135
    Taggato in
    4 Post(s)

    Problema durante le registrazioni

    Ciao a tutti!
    Scrivo qui anche se il mio problema è probabilmente hardware e non software.
    Premetto che registro con una ccd solar sistem imager della omegon a 30 FPS.

    In alcuni momenti... all'improvviso.... la finestra di registrazione inizia ad andare a scatti. Se apro il filmato appena fatto anche quello è a scatti, quindi vuol dire che il pc ha proprio registrato in quella maniera.
    Questo succede sia con un notebook che con il netbook. Con il primo certe volte ed improvvisamente (per risolvere devo riavviare il pc e non sempre questa operazione risolve il problema), mentre col secondo la registrazione viene sempre fuori a scatti.

    Io presumo che il problema sia dovuto all'hd da 5400 rpm che non riesce a star dietro al flusso di dati. Conosco però certi astrofili che registrano con netbook e hd a 5400 rpm e con ccd superiori alla mia che non hanno questi problemi.

    Possibile che il problema si un altro e non l'hd?
    Qualcuno di voi ha già avuto questi problemi o ha un'idea di come risolverlo?

Discussioni Simili

  1. Strane macchie durante la ripresa
    Di Barbieri Michael nel forum Telescopi e Montature
    Risposte: 6
    Ultimo Messaggio: 12-07-2014, 13:07
  2. Congiunzione tripla durante la sera/notte
    Di Giuseppe Petricca nel forum Il cielo ad occhio nudo
    Risposte: 0
    Ultimo Messaggio: 18-03-2014, 12:30
  3. Problema QHY5L-II e ROI
    Di Gupise nel forum Strumenti di ripresa
    Risposte: 2
    Ultimo Messaggio: 06-11-2013, 07:29

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •