Pagina 1 di 14 12311 ... UltimaUltima
Risultati da 1 a 10 di 137
  1. #1
    Pianeta L'avatar di 3n3rgy
    Data Registrazione
    Jun 2014
    Località
    Nocera Inferiore
    Messaggi
    55
    Taggato in
    0 Post(s)

    problema immagine c8" SE

    Salve a tutti, mi chiamo Ivano, ho 35 anni e sono della provincia di Salerno.

    Ho la passione per l'astronomia e così la settimana scorsa ho comprato il mio primo telescopio, un
    Celestron Nexstar 8se. Così ieri sera, complice il cielo privo di nuvole, mi son messo ad osservare il cielo per la prima volta con un telescopio. Dopo averlo allineato in modo corretto (la pulsantiera mi dava l'ok) con mia grande delusione dall'oculare non riesco a vedere nulla. Mi appare un immagine che dire sfuocata è poco. Perfino la luna non sono riuscito a vedere. Ho provato più di una volta a regolare l'immagine tramite la manopola per la messa a fuoco, ma niente. Premetto che ho usato il telescopio con un'alimentazione a batterie.
    Può essere questo il problema? Oppure si deve collimare? O peggio ancora, mi è arrivato difettoso?

    Cortesemente aiutatemi.

    Grazie.
    Ultima modifica di etruscastro; 28-11-2014 alle 11:48 Motivo: modifica titolo

  2. #2
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    26,373
    Taggato in
    2179 Post(s)


    Re: problema immagine c8" SE

    ciao Ivano, ti ho modificato il titolo del thread perché i titoli ad effetto tipo "aiutoo!!!" sono vietati da regolamento.
    la domanda che voglio farti è se il software ti ha puntato correttamente l'oggetto e tu non hai osservato bene oppure se non ti ha proprio puntato nulla.
    tieni presente che un c8 può impiegare anche 90 minuti prima di andare in temperatura.
    ti consiglio di leggere qua alcuni thread che potrebbero interessarti: http://www.astronomia.com/forum/show...-gli-astrofili

  3. #3
    Pianeta L'avatar di 3n3rgy
    Data Registrazione
    Jun 2014
    Località
    Nocera Inferiore
    Messaggi
    55
    Taggato in
    0 Post(s)

    Re: problema immagine c8" SE

    Ciao e scusa per il titolo...

    No il software dopo che ho fatto l'allineamento diceva che era corretto, ovviamente l'allineamento l'ho fatto tramite il cercatore. La cosa strana è che nell'oculare non vedevo nulla, o per meglio dire, vedevo sorte di luce bianca. Così ho provato con un oggetto più facile (la Luna), e il risultato era sempre lo stesso. Non so cosa fare!

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!

  4. #4
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    26,373
    Taggato in
    2179 Post(s)


    Re: problema immagine c8" SE

    nei Nexstar l'allineamento va fatto prima su una stella cercatore e poi all'oculare possibilmente ad alti ingrandimenti.
    se non fai bene l'allineamento il software potrebbe avere un grosso problema di precisione e quindi non puntarti perfettamente l'oggetto.

    domanda:
    ma hai usato il fuocheggiatore per mettere a fuoco l'immagine?

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!

  5. #5
    Pianeta L'avatar di 3n3rgy
    Data Registrazione
    Jun 2014
    Località
    Nocera Inferiore
    Messaggi
    55
    Taggato in
    0 Post(s)

    Re: problema immagine c8" SE

    Per mettere a fuoco l'immagine, giravo la manopola che si trova sotto la diagonale.

    Scusami, ma quando hai detto che il c8 impiega anche 90min per prendere la temperatura, cosa significa?
    Cioè come si equipara la temperatura? A telescopio allineato? Oppure basta tenerlo acceso solamente?

    Scusa se ti faccio altre domande, ma sono ancora inesperto...

  6. #6
    Buco Nero L'avatar di Huniseth
    Data Registrazione
    May 2012
    Località
    Vallee
    Messaggi
    10,207
    Taggato in
    716 Post(s)

    Re: problema immagine c8" SE

    Il problema sembra essere l'allineamento sfasato fra oculare e cercatore, poi sarà anche andato fuori fuoco per cercare di vedere il nulla.
    La temperatura dipende da quando lo metti fuori, ma certo non da il problema di cui parli.

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!
    Interminati spazi io nel pensier mi fingo, ove per poco il cor non si spaura.
    Mak180, G.Hi 152/900, Orion 80/400, Mak127, TS70ed/474, Wega 15x70, EQ6, binoview, Tasco80

  7. #7
    Staff • Moderatore Globale L'avatar di etruscastro
    Data Registrazione
    May 2012
    Località
    Tarquinia (VT)
    Messaggi
    26,373
    Taggato in
    2179 Post(s)


    Re: problema immagine c8" SE

    Citazione Originariamente Scritto da 3n3rgy Visualizza Messaggio
    Scusami, ma quando hai detto che il c8 impiega anche 90min per prendere la temperatura, cosa significa?
    Cioè come si equipara la temperatura? A telescopio allineato? Oppure basta tenerlo acceso solamente?

    Scusa se ti faccio altre domande, ma sono ancora inesperto...
    http://www.astronomia.com/forum/show...7944#post17944

  8. #8
    Nucleo Galattico Attivo L'avatar di Angeloma
    Data Registrazione
    Oct 2014
    Località
    Camaiore - Viareggio
    Messaggi
    15,824
    Taggato in
    1207 Post(s)

    Re: problema immagine c8" SE

    Che fosse il menisco ad essere appannato, è da escludere, vero?

  9. #9
    Pianeta L'avatar di 3n3rgy
    Data Registrazione
    Jun 2014
    Località
    Nocera Inferiore
    Messaggi
    55
    Taggato in
    0 Post(s)

    Re: problema immagine c8" SE

    Proverò allora a tenerlo fuori 1 oretta prima, per vedere se è questo il problema. Spero di si. Vi terrò aggiornati.

    Ne approfitto della vostra gentilezza, un'altra cosa che mi sfugge è lo zoom. Non l'ho letto da nessuna parte, quindi non credo che serve. Ma su un telescopio esiste lo zoom? Cioè si può zoomare l'immagine che si vede nell'oculare?

  10. #10
    Pulsar L'avatar di nicola66
    Data Registrazione
    Oct 2013
    Località
    Giugliano in Campania Napoli
    Messaggi
    7,853
    Taggato in
    794 Post(s)

    Re: problema immagine c8" SE

    prova di giorno con un traliccio elettrico , un campanile , e vedi se vai a fuoco , ( ricordati di girare la manopola piano piano ) se ci riesci , dopo aver fatto questo tieni presente che sia il cercatore che il telescopio devono inquadrare la stessa cosa , altrimenti avrai grossi problemi di alliniamento .

    Questo post contiene 1 auto-link(s) ad AstroWiki. Collabora con noi!
    Lascia che l'anima rimanga fiera e composta di fronte ad un milione di universi

Discussioni Simili

  1. Aiuto :)
    Di Andrea86 nel forum Strumenti di ripresa
    Risposte: 9
    Ultimo Messaggio: 09-01-2014, 09:26
  2. Aiuto Registax 5
    Di CapitanFred nel forum Software Generale
    Risposte: 2
    Ultimo Messaggio: 22-06-2013, 20:56
  3. Aiuto
    Di asterix nel forum Mi presento
    Risposte: 0
    Ultimo Messaggio: 12-02-2013, 15:29
  4. aiuto
    Di giada de flaviis nel forum Mi presento
    Risposte: 1
    Ultimo Messaggio: 14-10-2012, 09:03

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •