Risultati da 1 a 3 di 3

Discussione: Problemi con apt

  1. #1
    Nana Bruna L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    205
    Taggato in
    16 Post(s)

    Problemi con apt

    Buongiorno a tutti ,apro questa discussione perché da un po’ di tempo ho iniziato ad usare apt per l’acquisizione ed il puntamento del telescopio nonostante sia molto contento dell impostazione e del programma in generale, sono stufo dei frequenti crash e dell e cose insensate che accadono ogni tanto ad esempio: quando iniziò una sessione di light ad un certo punto nonostante non sia assolutamente previsto il tele si sposta e inquadra un soggetto a caso ... oppure non esegue il solving ...
    Da cosa può dipendere ? Succede anche a voi ?
    Grazie per le risposte .
    Silvano


    Inviato dal mio iPhone utilizzando Tapatalk

  2. #2
    Sole L'avatar di Nicobugi
    Data Registrazione
    Feb 2018
    Località
    Borgoricco
    Messaggi
    659
    Taggato in
    50 Post(s)

    Re: Problemi con apt

    ciao Silvano, per il solving controlla di aver scaricato tutte le mappe per il tuo specifico fov, per quanto riguarda il tele che di punto in bianco si sposta non saprei... se lo fa quando passi il meridiano può essere che tu abbia impostato l'auto meridiano flip, però se dici che poi punta un oggetto a caso non saprei. comunque anche io ho avuto problemi con APT, la camera che si scollegava, il software che crashava e si chiudeva da solo o si impallava... ho risolto reinstallando Windows 10, invece su un altro PC con Windows 7 mai avuto problemi, magari hai problemi con qualche driver...
    TSapo65q,Heq5pro,
    Qhy183m,Asi120mm,filtri LRGB HA OIII SII

  3. #3
    Nana Bruna L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    205
    Taggato in
    16 Post(s)

    Re: Problemi con apt

    Grazie proverò a reistallare win 10 ... grazie mille
    Ciao
    Silvano


    Inviato dal mio iPhone utilizzando Tapatalk

Discussioni Simili

  1. M 56 problemi
    Di dave75 nel forum Deep Sky
    Risposte: 3
    Ultimo Messaggio: 02-06-2019, 13:59
  2. Problemi con il Red-dot
    Di Rogerxx00 nel forum Accessori
    Risposte: 42
    Ultimo Messaggio: 24-08-2018, 09:54
  3. Problemi con ASI 224 mc
    Di Richard1 nel forum Pianeti e dintorni
    Risposte: 8
    Ultimo Messaggio: 15-01-2018, 07:40
  4. Problemi con DSS
    Di nicola66 nel forum Software Generale
    Risposte: 4
    Ultimo Messaggio: 04-11-2015, 14:43

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •