Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14

Discussione: m 42 con 200\800

  1. #1
    Nana Rossa L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    499
    Taggato in
    49 Post(s)

    m 42 con 200\800

    ciao
    come detto nel primo post: ho parecchi problemi di acquisizione con la nuova camera, qui risolti solo in piccola parte, ma forse ce la facciamo .
    in teoria doveva essere un hdr ma il nucleo è rimasto irrimediabilmente bruciato (ho sparato troppo alto col gain evidentemente)
    comunque sono circa 150 light suddivisi in scatti da 10"\60"\240" fatti sotto un cielo cristallino di alta montagna, purtroppo sono stato costretto ad andare vicino a casa perche faceva troppo freddo e quindi le luci dei vicini ed altri problemi si sono fatti sentire nel risultato finale .
    solito setup :
    newton 200\800
    qhy 268c
    cem70g
    soliti c&c bene accetti
    se qualcuno ha qualche dritta per le impostazioni di gain ed offset e l utilizzo dei vari preset di ripresa è il benvenuto .
    grazie
    silvano
    Immagini Allegate Immagini Allegate

  2. #2
    Gigante L'avatar di Alby68a
    Data Registrazione
    Jun 2020
    Messaggi
    1,060
    Taggato in
    68 Post(s)

    Re: m 42 con 200\800

    Immagine molto bella. Contrastata e pulita. Newton ben collimato. Si nota dalle stelle più luminose. Peccato per la zona bruciata.


    Inviato dal mio M2101K7BNY utilizzando Tapatalk
    "Non so nulla con certezza, ma la vista delle stelle mi fa sognare"
    NW 150/750 - EQ5 synscan - TMB 4,5mm - Xcel LX 7mm - SVBony 26mm 2" - Barlow 2.5x GSO

  3. #3
    Nana Rossa L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    499
    Taggato in
    49 Post(s)

    Re: m 42 con 200\800

    e sì peccato per il trapezio che era già bruciato in partenza e non sono riuscito a recuperare
    Comunque grazie per il messaggio

    Inviato dal mio M2007J17G utilizzando Tapatalk

  4. #4
    SuperNova L'avatar di iaco78
    Data Registrazione
    Feb 2016
    Messaggi
    4,423
    Taggato in
    453 Post(s)

    Re: m 42 con 200\800

    Ciao Silvano, si' e' un peccato per il nucleo.
    Appena troverai i parametri guisti sono sicuro che migliorerai parecchio le foto.
    Complimenti ancora per l'aquisto
    Osservo con: Bosma MAK 150/1800-Dobson Truss 12" ES Provo a fotografare con: Sky Rover 102 f7 Apo Astrobin gallery

  5. #5
    SuperNova L'avatar di cherubino
    Data Registrazione
    Apr 2013
    Località
    Milano, Italia
    Messaggi
    3,942
    Taggato in
    468 Post(s)

    Re: m 42 con 200\800

    Ciao caro mio.

    Se posso permettermi c'è qualcosa che non "quadra" nell'immagine nel senso che hai una elaborazione strana. Hai perso (almeno da quanto vedo a monitor) tutte le propaggini della nebulosa e i veli delle nubi molecolari, e nel frattempo il nucleo è bruciato (cosa che ci sta benissimo ma dovrei vedere tutto il resto).
    Sembra che la tua immagine non abbia "gamma". Inoltre ha una resa cromatica un poco innaturale.
    Scusa se ti rompo con queste cosette ma considerando il cielo da cui hai scattato (come descrivi), mi sarei aspettato una velatura di nebulosa del cielo inquadrato che non c'è nella foto.

    Paolo

  6. #6
    Nana Rossa L'avatar di Sil
    Data Registrazione
    May 2017
    Messaggi
    499
    Taggato in
    49 Post(s)

    Re: m 42 con 200\800

    Ciao Paolo

    Sì ti do ragione su tutto quello che hai evidenziato infatti il fondo cielo come già descritto nella altro post (quello di m81/82 )presenta vari gradienti e colori strani ma non sono presenti le velature perciò e stato scurito per coprire le magagne presenti , probabilmente questo ha modificato i colori rendendoli strani .
    Detto questo spero che la causa sia la mia incapacità a gestire i preset della camera e relativi gain ed offset ( se avete qualche dritta ...)
    Grazie per il messaggio .
    Silvano

    Inviato dal mio M2007J17G utilizzando Tapatalk

  7. #7
    SuperNova L'avatar di iaco78
    Data Registrazione
    Feb 2016
    Messaggi
    4,423
    Taggato in
    453 Post(s)

    Re: m 42 con 200\800

    Citazione Originariamente Scritto da Sil Visualizza Messaggio

    ( se avete qualche dritta ...)
    I sensori CMOS sono sempre un po problematici per trovare i giusti parametri di aquisizione, il cielo e le condizioni di ripresa influiscono parecchio... Molto piu' stabili ed efficienti sotto questo punto di vista i CCD.
    Riguardo alla tua domanda prova a dare uno sgardo a questo articolo- test di Jarrett Trezzo:
    https://www.amateurastrophotography....8c-test-report

    A mio avviso comunque con i CMOS la porola d'ordine e provare , provare e poi ancora provare...
    Osservo con: Bosma MAK 150/1800-Dobson Truss 12" ES Provo a fotografare con: Sky Rover 102 f7 Apo Astrobin gallery

  8. #8
    Bannato L'avatar di Huniseth
    Data Registrazione
    May 2012
    Località
    Vallee
    Messaggi
    10,440
    Taggato in
    739 Post(s)

    Re: m 42 con 200\800

    Avevo letto che per non bruciare il nucleo, o meglio, per non avere un'immagine col nucleo bruciato, i top usano esposizioni diverse e ci lavorano un pochino (assai) sopra. Personalmente non saprei come risolvere il problema con una sola ripresa, c'è troppa differenza, o bruci uno o perdi l'altro...

  9. #9
    SuperNova L'avatar di cherubino
    Data Registrazione
    Apr 2013
    Località
    Milano, Italia
    Messaggi
    3,942
    Taggato in
    468 Post(s)

    Re: m 42 con 200\800

    per HUNI...
    si, la maggior parte delle foto "eclatanti" (di nebulose planetarie o di Vbd et similia) che vediamo su Astrobin o altri photo collector sono effettiavemnte la summa di esposizioni e montaggi. Se così non fosse il nucleo verrebbe "bruciato" a favore delle propaggini esterne deboli.
    Personalmente, pur riconoscendo che l'effetto finale sia esaltante, non amo questo modo di fotografare perché è, de facto, una costruzione in post processing, un montaggio ad arte che altrimenti non potrebbe esistere.
    Lo stesso vale per il "nucleo" di M42 e di altre nebulose significative.

    Per il nostro, invece, bravo fotografo devo dire che molti astroimager che utilizzano il sensore in oggetto incontrano notevoli difficoltà, almeno inizialmente, nel bilanciamento e nella gestione dell'offset e dei parametri di acquisizione.
    Colgo questa occasione per biasimare alcuni "tester", nostrani specialmente, che magnificano ogni sensore viene loro prestato o regalato dai negozianti senza avere la onestà mentale di esporre correttamente caratteristiche e punti deboli, magari "limabili" con l'esperienza, ma indubbiamente esistenti.
    E' accaduto per la tanto osannata 294, per i nuovi 2600 e 071 (cito i nomi di ZWO ma i medesimi sensori vengono impiegati anche da altri assemblatori come QHYCCD, OMEGON, etc...)
    Un breve OT, mi rendo conto, ma è un sassolino che desidero togliermi e che prima o poi sarà oggetto di un articolo su Dark Star (tempo di ita permettendo).

    Paolo

  10. #10
    Sole L'avatar di zeppo
    Data Registrazione
    Aug 2015
    Messaggi
    599
    Taggato in
    57 Post(s)

    Re: m 42 con 200\800

    Citazione Originariamente Scritto da cherubino Visualizza Messaggio
    Per il nostro, invece, bravo fotografo devo dire che molti astroimager che utilizzano il sensore in oggetto incontrano notevoli difficoltà, almeno inizialmente, nel bilanciamento e nella gestione dell'offset e dei parametri di acquisizione.
    Colgo questa occasione per biasimare alcuni "tester", nostrani specialmente, che magnificano ogni sensore viene loro prestato o regalato dai negozianti senza avere la onestà mentale di esporre correttamente caratteristiche e punti deboli, magari "limabili" con l'esperienza, ma indubbiamente esistenti.
    E' accaduto per la tanto osannata 294, per i nuovi 2600 e 071 (cito i nomi di ZWO ma i medesimi sensori vengono impiegati anche da altri assemblatori come QHYCCD, OMEGON, etc...)
    Un breve OT, mi rendo conto, ma è un sassolino che desidero togliermi e che prima o poi sarà oggetto di un articolo su Dark Star (tempo di ita permettendo).

    Paolo
    Ciao Paolo, che problemi avrebbe il sensore della 2600? Visto che ne ho due la cosa mi interessa particolarmente...

    Per quel che riguarda l'immagine del topic, la trovo molto bella, ma anche a me disturba un po' quella parte centrale completamente bruciata

    So che a Paolo non piace, ma con PixInsight è veramente semplicissimo recuperare il nucleo (usando una ulteriore serie di scatti esposti a modo) ed il risultato se non si calca la mano è molto naturale

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •